Przeszukaj forum

Pokazywanie wyników dla tagów '6910'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

Blogi

Categories

Kategorie


Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


>

Grupa


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Zainteresowania


Kod pocztowy

Znaleziono 17 wyników

  1. Witam, oglądałem wczoraj JD 6910 Skrzynia PowerQuad Plus i zauważyłem dziwne jak dla mnie zachowanie po odpaleniu a mianowicie dwie trzy sekundy po odpaleniu silnik dwa razy jakby szarpie , tak jakby dostał obciążenia ( zmiana biegu czy coś takiego).Czy to jest normalne zachowanie ?
  2. Johny6910

    JD 6910 premium

    Jelonek czaka na pogode i akcji nawozy ciąg dalszy
  3. matiz955

    John Deere 6910S

    Orka na razówe u sąsiada.
  4. matiz955

    Metal-Fach N272/1

    Brudny chrzest bojowy .:)
  5. Koledzy mam problem z przyciskami od EHR na błotnikach ciagnika JD 6910. Problem polega na tym że pod błotnikami sa jedynie uciete kable a przycisk dostałem oddzielnie wraz z kawałkiem wiazki. Po lewej stronie jest 8 kabli, natomiast wtyczka w przycisku ma tylko 6. Po prawej stronie jest 6 kabli ktorych kolory odpowiadaja kolorom w uciętej wtyczce ktora dostałem. Podłaczyłem przycisk z prawej strony dopasowujac kolory ale nic nie działa. Zmierzyłem napiecia na przewodach i po przekreceniu kluczyna na 4 z nich jest napiecie. Troche to według mnie nie logiczne bo wydaje mi sie ze napiecie powinno byc tylko na dwoch przewodach. Sam przycisk sprawdziłem i jest na 100% sprawny. Wewnąttrz są dwa mikrostyki z 3 przewodami każdy. Jak dany przycisk nie jest wcisniety styk zwiera dwa przewody. Po nacisnieciu rozwiera jeden z nich i dolacza drugi. Wyglada mi to na kontrole obecnosci lub sprawnosci przycisku na błotniku. Czy ktos moglbym sprawdzic ile ma przewodów i jakie sa kolory we wiazce z lewej strony? Czy w tym ciagniku da sie w jakis sposób sprawdzic błędy podnosnika bez podłaczania komputera?
  6. Agata21

    John Deere 6910

    Dziewczyny na traktory
  7. Witam. Posiadam jd 6910 z automatyczną skrzynią. Ciągnik nie chce ruszyć z miejsca od razu wyrzuca błędy BCU 88 UIC 138 TCU 79 Co oznaczają te błędy?
  8. Witam posiadam JD 6910 z 1999r na stukane ma 14tyś mth, problem taki ze przestał mi wyświetlać prędkości są tylko dwa 00 gdzie szukać przyczyny??
  9. Witam. Mam problem z silownikiem wspomagania od 6910'. Cieknie z prawej strony. Chciałem wyciągnąć go i zobaczyć co i jak. Próbowałem odkręcić prawą główkę(przegub) aby cokolwiek wymienić wrazie co i niestety nic z tego. Lewa główka(przegub) odkrecil sie od silownika wiec z prawej strony wybilem końcówkę drążka aby cały siłownik wyciągnąć. Tutaj nastal problem. Nie moge wyciągnąć siłownika. Nie idzie go wgl wybic. Kiedy dochodzi siłownik do konca obudowy tak jakby sprezynuje i odbija. Odkrecilem nawet cztery śruby obudowy widoczne na zdjeciach.
  10. Witam. Zaczęło mi brakować wyjść hydraulicznych. Dlatego też pojawił się pomysł, by podłączyć rozdzielacz 3 sekcyjny pod wyjścia hydrauliczne dla przedniego ładowacza. Robił ktoś coś podobnego i mógłby mi udzielić rad, przede wszystkim jaki rozdzielacz wybrać? Chciałbym, aby miał 1 sekcje pływająca i 2 że stałym dociazeniem, oczywiście wszystko na linkach lub elektorzaworach. Na koniec dodam że wydajność pompy to 95 litrów, za wszelką pomoc dziękuję.
  11. Witam. Mam problem z usunięciem wycieku przy wsporniki wału napędowego (zdjęcie 1). Podejrzewam że puścił uszczelniacz w obudowie stad tez olej znalazł się w wsporniku obudowy wału. Zdemonowalem wal rurowy, flansze na imbusy , pierścień segera i tyle. Nie mam pojęcia co dalej. Wal z wspornika nie wychodzi lekko. Wiem że jest tam łożysko. Nie wiem o dalej jak rozbierać. Pomocy
  12. Dawniej z pługiem ta 30ka, teraz taki Jeleń
  13. Witam , kupiłem dziś 6910z 2000r . Jak na złość po przetransportowaniu zaczęła mrugać kontrolka nr 13 (http://manuals.deere.com/omview/OMAL152794_19/OU12401_0000D29_19_01MAR03_1.htm) wcześniej jak robiłem jazdy próbne nic nie mrugało , proszę powiedzcie od czego ta kontrolka jest .
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj