Skocz do zawartości

Przeszukaj forum

Pokazywanie wyników dla tagów '6910s'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

Blogi

Categories


Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Zainteresowania

Znaleziono 11 wyników

  1. matiz955

    Pług Pottinger Servo 35 Nova

    Orka po burakach
  2. teamsłońca

    John Deere 6910S Amazone

    siew rzepaku 2018
  3. Witam wszystkich mam problem z moim John deere 6910s a mianowicie grzeje się olej hydrauliczny .Ciesnienie hydrauliczne jest w granicach 250 bar przy włączeniu pompy normalnie 20 - 30 bar
  4. matiz955

    JD 6910S

    Siewy qqrydzy
  5. Mateuszek12

    Klimatyzacja john deere 6910s

    Witam pomoże ktoś może miał ktoś problem tego typu. Niekce działać mi klimatyzacja w john deere 6910s co to może być za przyczyna.
  6. matiz955

    John Deere 6910S

    Wtopa 2018 zalichona. gdzie sie pchasz jak nie umiesz:p
  7. matiz955

    JD 6910S

    Nawozy 7.03.18
  8. matiz955

    John Deere 6910S

    Gruberowanie po oborbiku.
  9. Witam pomoze ktos zakupilem john deere 6910S i niewiem jak sie zalancza przedni naped i blokady Z gury dzieki. I wyswieta sie jeszcze jakis blat i niewiem od czego
  10. Witam! Otóż niedawno kupiłem CIągnik John Derre 6910S, rok 2001, skrzynia autopower 50km/h, od początku wydawał się dosyć nietypową wersją a co za tym idzie, trudniej o pomoć w internecie ale liczę na was:) Otóż ciągnik ten ma środek cały taki jak w 6920S, no i komputer wyświetla błedy na wyświetlaczu (normalnie kody błędów) a mam instrukcję po polsku od modelu 6910s i środek jest inny, komputer nie ma funkcji wyświetlania błedów, pompa u mnie jest sterowana elektrycznie a w instrukcji takowej nie ma:) Generalnie podejrzewam iż jest to jakaś liftowa wersja. Przejdźmy do sedna sprawy: Problem pierwszy, w ciągniku nie działa wałek (Tylny, bo przedniego nie ma), na komputerze wyświetla się błąd 72 co w tłumaczeniu oznaca: Przerwany obwód elektryczny, czyli tak jak by kabel był przerwany. Sprawdzałem i nie widać żanych uszkodzeń, wałek sam w sobie jest sprawny bo po podaniu 12v z zapalniczki na cewkę wałek normalnie rusza i pracuje. Może poradzicie gdzie szukać ewentualnej przyczyny. Problem drugi, otóż wyświetlacza tego ciągnika jest bardzo słabo podświetlony, rozbierałem go w nadziei że jest pod nim spalona żaróweczka ale jest podświetlany ledami, w swoich poszukiwaniach dotarłem do czegoś takiego: http://manuals.deere.com/omview/OMAL152775_19/OU12401_00009B2_19_02FEB02_1.htm jest to instrukacja od modelu 6920 ale mój ciągnik ma identyczny komputer, problem w tym że nie mogę wejść w ten tryb diagnostyczno nastawczy a co za tym idzie nie moge zmienic wartości podświetlania:( Może i na ten problem ktoś będzię w stanie udzielić mi porady. Pozdrawiam i z góry dzięki za info.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.