ReverS07

Members
  • Ilość treści

    44
  • Rejestracja

  • Ostatnio

Reputacja

4 Neutral

O ReverS07

  • Ranga
    Nowicjusz

Ostatnio na profilu byli

511 wyświetleń profilu
  1. Już ci mówię. Miałem taki sam problem. Okazało się że są duże luzy na łożyska w przekładni i tryby na kole zębatym są wydarte. Pod mały ciężarem pracowało normalnie, ale gdy było więcej to trzeszczało. Luzy się robiły na wałku pośrednim i koła zębate się nie do końca zazębiały i przeskakiwały, dlatego stąd te trzaski
  2. Tak coś czułem że coś ze skrzynia bo się trzęsie jak nie może poruszyć wałków te co roztrzepują
  3. Ładuje równo z burtami, a na pusto chodzi równo. Przekładnie mam tą kwadratową. Zauważyłem że jest luz na tym wałku co napędza walki roztrzasające
  4. Witam! Jest problem z roztrząsaniem. Otóż w pewnych chwilach wałki roztrząsające przestają się kręcić zaczynają się trząś tak jakby obornik hamował (taśmę ustawiłem, żeby powoli podawała, ale nawet przy pełnym gazie się zatrzymują i się trzęsą). Wszystko się trzęsie huk, taśma idzie a wałki stoją. Dziękuję i Pozdrawiam
  5. Witam! Znalazłem pompę od opryskiwacza Pilmet 300l. Posiada ona taki oto wałek i jest inny niż wszystkie . Na wałku znajdowały się oprócz łożysk stożkowych jeszcze na środku 2 łożyska kulkowe (nie wiem może ktoś to wstawił). Jak to jest z tą pompą, i jaki te łożysko korbowe kupić? Dziękuję
  6. Dobra panowie czemu ja wcześniej nie widziałem. Guma sie zablokowała w tym dlawiku przy kroćcu. Dzięki
  7. Mam ten sam problem. Podnosi i nie chce opuścić. naprawił ktoś?
  8. Witam! Chciałbym kupić lampkę wewnętrzną do oświetlenia kabiny. Widziałem taka w c330 po prawej stronie obok dachu i chciałbym taką kupić. Wiecie gdzie coś takiego kupić lub jest gdzieś na internecie?
  9. Miałem na oku już jednego i sprowadzonego z niemiec. A jak wiem ciągniki w niemczech to nie pracują w ogródkach tylko robią aż silnik wypluje. To minus że części rzadkie i drogie ale za to podobno silniki niedo zajebania
  10. Witam! Chciałbym się dowiedzieć dokładnie o ciągniku John Deere 1120. Co i jak ze sprawnością silnika, wady i zalety i oczywiście dostępność części
  11. Dzięki, bo u mnie w ogóle wskazówka nie podnosi się a podnosiła się
  12. Jeden przewód jest od czujnika a drugi od zasilania. Mase to skąd przeprowadzić? Z włącznika
  13. Nie pomyliło mi się bo przecież regulator jest wbudowany. A kontrolka normalnie gaśnie po włączeniu silnika
  14. Przy większych obrotach tak 1500-1200 daje 6V a na wolnych 7.2-7.5 Trochę dziwne a wskazówka amperomierza delikatnie na + A i pytanie mam czemu mam tylko dwa podpięty przewody? Wydaje mi się że powinno być więcej
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj