Skocz do zawartości

Belarus 82.1 & Autosan D-47

kitowiak

Ulubione miejsce, co w butach nie da sie przejść :) Mianowicie mam problem z rusałkiem dokładnie z instalacją, ciągnik ciężko kręci (dzisiaj założyłem nowy rozrusznik) światła po wyłączeniu świecą aż do zgaszenia ciągnika a czasami i dłużej, nawet po wyjęciu bezpieczników i ogólnie jest kiepska ich jakoś świecenia... Orientuje się ktoś w której części instalacji jest przyczyna ? Ciągnik teraz pilnie potrzebny i chciałbym ogarnąć tą sytuację :D


Informacje o zdjęciu Belarus 82.1 & Autosan D-47

Zrobione z HUAWEI HUAWEI SCL-L01

  • 2,9 mm
  • 1/156
  • f f/2.0
  • ISO 100
Wyświetl informacje EXIF o wszystkich zdjęciach

Rekomendowane komentarze

  • Zaawansowany
  • songo
  • 1009 8728

mi mechanik w ruskim ma zrobić instalacje elek. na nowo :D bo też miałem dobre jazdy :) PS. widzę warunki hardkorowe :D

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • kitowiak
  • 392 4159

W zimie jedzie do elektryka i całą nową instalację robimy :) bo żeby sie w końcu nie sfajczył :) a wrunki z dnia na dzień coraz gorsze...

Udostępnij ten komentarz


Link do komentarza

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.