Skocz do zawartości
El_Chapo2812

Ursus 4512 Problem z układem paliwowym

Polecane posty

Witam, jestem włascicielem Ursusa 4512 od niedawna. Problemy zaczęły się podczas orki, ponieważ ciągnik od zimy stał w garażu nieużytkowany i osad powstały w baku zapchał filtr paliwa oraz pompke.Po wyczyszczeniu baku i wyczyszczeniu wszystkich rzeczy oraz odpowietrzeniu ciągnik wchodzi na wysokie obroty(2500) pochodzi chwile i zaczyna spadac z obrotów pomimo dawania największej dawki paliwa na pedale gazu.Czym to może być spowodowane?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Karol445    38

Pytanie i odpowiedź masz w swoim poście Masz problem z układem paliwowym Trzeba rozebrac i wyczyścić wszystke elementy W razie potrzeby wymienic pompkę zasilającą. Jesli to nic nie da zawieźć pompę wtryskową do sprawdzenia

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

SajzPL    27

Jak mówi lukbold.Pewnie sitko na pompie.Mam landiniego na tym silniku.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomekzet    38

Tak z ciekawości, po  co kupowałeś taki ciągnik skoro trzymasz go przez 10 m-cy w garażu?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Krzychu13    0

Miałem go 20 lat. A tak poza tym to w pompie osadził się jakiś osad, bo gdyby do pompy nie dochodziło paliwo to by ci się zapowietrzył 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
akmaly    227
(edytowany)

Nie musi być zapowietrzony, może po prostu być za mały przepływ paliwa. W tym silniku masz sitko w zbiorniku paliwa  ( na kraniku ), w pompce zasilającej, filtry, oraz na zasileniu pompy wtryskowej.

Dodatkowo od pompki zasilającej po pompę wtryskową masz uszczelki gumowe przewodów paliwowych i jest możliwość poprzez zły montaż zapchania przewodu.

Osad z dodatków bio to taka piękna maź co zalepi wszystko co może:) Mi nigdy przy małym obciążeniu nie zatkało sitka tylko zawsze orka jesienna ( temp.), teraz mam dorobiony dodatkowy odstojnik w sitkiem przed pompką zasilającą i w końcu spokój ( do tego zmieniłem dostawcę ON).

Edytowano przez akmaly

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez erni
      czy u4514 to dobry wybor do tur-a?awaryjny jest przy nim?prosilbym o napisanie wad i zalet i czy warto w to sie pakowac..
      pozdrawiam erni
    • Przez Arkadinho
      witam! od jakiegoś czasu mam problem z licznikiem motogodzin, zauważyłem że od jakiegoś czasu się zatrzymał i chciałbym to naprawić ale nie wiem jak się do tego zabrać, gdzie ta linka jest puszczona? jeśli ktoś wie od czego muszę zacząć proszę o wskazówki  
    • Przez Maikerus
      Witam. Przychodzę po pomoc w związku z działaniem systemu hydrauliki w moim Ursusie 4514. Ciągnik ma 4 wyjścia hydrauliki zewnętrznej i 2 wajchy do sterowania nimi w kabinie przy lewym błotniku, czyli na jedną wajchę dwustronnego działania przypadają 2 wyjścia hydrauliki. Do ciągnika na stałe podłączony jest tur, pod dwa dolne wyjścia hydrauliki zewnętrznej (chcę go podłączyć bezpośrednio pod ten rozdzielacz pod siedzeniem, ale to temat na osobną dyskusję), a do dwóch górnych zaczepiam prasę. Po ostatnich sianokosach i problemach z działaniem tej sekcji od prasy doszedłem do wniosku, że przed żniwami trzeba się temu przyjrzeć bliżej. Zdjąłem siedzenie i znajdującą się pod nim blachę przykrywającą rozdzielacz i ze zdumieniem odkryłem, że podłączone są do niego tylko dwa przewody, dwa z prawej strony, w tych miejscach:

       
      I gdy przestawię dźwignię rozdzielacza właśnie maksymalnie w prawo na sekcję od tura, to działa on normalnie, tylko że muszę blokować tą jedną z wajch od rozdzielacza z lewej strony, ale na razie mniejsza o to.
       
       
       
       Natomiast po drugiej, lewej stronie oba wyjścia do tej pory były i są zaślepione korkami dokładnie jak na poniższym rysunku
       

       
      Ale po przestawieniu dźwigni maksymalnie w lewo, czyli tak jak na rysunku, sekcja od prasy działała, tzn. czasami trzeba było się trochę namęczyć z tym przestawianiem, a ostatnio to już w ogóle zaczęło być coraz gorzej.
       
      Mam zupełny mętlik w głowie, jak to możliwe, że pomimo zaślepionych wyjść dawało się przez te parę lat od kiedy mam ciągnik normalnie użytkować tą drugą sekcję. Teraz zamontowany jest nowy rozdzielacz, przewody przykręcone tak jak wcześniej i jak można się domyślać problem występuje nadal.
       
    • Przez Maikel1987
      Witam , czy to dobry wybór do gospodarstwa 8 h ? Może ktoś ma takiego na sprzedaz ?
    • Przez Kamilukowiak
      Witam jestem posiadaczem ursusa 4514 i planuje kupić do niego tura. Mam w nim jedną pompę do hydrauliki i zastanawiam się  czy da on sobie radę przy oborniku lub w balotach z sianokiszonki. Czy będzie trzeba dokładać drugą  pompę ?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.