Skocz do zawartości
BELARUS820BX

Problem z hydrauliką w belarus 820

Polecane posty

Witam mam problem z hydrauliką ponieważ gdy miałem podpięty sprzęt to nie miał siły podnosić i  jak się rozgrzał to cały czas opuszczał i wysiadała mi pompa to założyłem nową wzmacnianą i wymieniłem rozdzielacz ten pod deską rozdzielczą i założyłem nowy siłownik wzmacniany bo też mi ciekł i teraz sprzęt podnosi bez problemu ale jak się rozgrzeje to dalej jest ten sam problem bo sprzęt dosyć szybko opada :(  i już nie wiem co jest może trzeba jeszcze wymienić rozdzielacz pod siedzeniem i może będzie spokój proszę o odp :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kris1976    15

jaki olej  masz,w starym mtz82 wlewa  się superol cc30

Edytowano przez Kris1976

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

S-Piotr    50

Kto Ci polecił LUX to było dobre 30 lat temu 

Zalej dedykowany olej hydrauliczny np. HL100 (mój 820 śmiga na takim )


Wszystko należy robić w sposób tak prosty, jak to tylko możliwe,i ani trochę prościej.
.......... [Albert Einstein]

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
S-Piotr    50

Idealne pasuje,spokojne zakładaj.


Wszystko należy robić w sposób tak prosty, jak to tylko możliwe,i ani trochę prościej.
.......... [Albert Einstein]

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
S-Piotr    50

Zauważyłem już w paru zaniedbanych belarusach że częstą przyczyną uszkodzenia tłoczyska siłownika jest kupa syfu i śmiecia wszelakiego,które latami gromadzi się w tym miejscu. Aby uniknąć takiego stanu wystarczy założyć takie fartuchy.

[galleryimg=179986] 

Siłownik typu C110 bynajmniej u mnie nie cieknie,a ma co dźwigać.


Wszystko należy robić w sposób tak prosty, jak to tylko możliwe,i ani trochę prościej.
.......... [Albert Einstein]

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
janek82    3

ale mi nie urywa tloczyska tylko wywala oringi na laczenu co sa sruby i wywala caly olej a pod tlokiem jest czysto

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez adriank66
      Witam wszystkich,
       
      to mój pierwszy post więc prosze o wyrozumiałość
      Od dwóch dni szukam w internecie jak przerobić owijarke stacjonarna przystosowana fabrycznie do folii 500mm na 750mm,
      Większa folia jest tańsza i owijanie szybsze i wydajniejsze.
      Przeglądam katalog części i nie wiem czy trzeba wymienić cały podajnik folii ? czy dodatkowo tryb w ramie obrotowej alby walce obracające balot kręciły się szybciej.
      Nigdzie nie znalazłem podobnego tematu, co mnie zdziwiło bo myślalem że jest to popularny temat
      szukając informacji znalazłem podajniki uniwersalne na folie 500mm lub 750mm ( https://sklep.sipma....291/producer_id )
      i nie rozumiem jak to działa, bo przecież przy folii 750 rolki obracające balot muszą kręcić się szybciej.
       
      Byłbym bardzo wdzięczny za odpowiedzi i porady osób którzy przerabiali takie owijarki.
      p.s. moja owijarka to fala L z unia-famarol. : http://www.uniagroup...e22567aa467.jpg
      Pozdrawiam i czekam na odpowiedzi
    • Przez simson2812
      witam robił ktoś samemu owijarkę do bel bo wywalić około 4.5 tyś na byle plasteline to nie bardzo mam ochotę i przymierzam się samemu zrobić owijarkę przywióżł bym od kolegi fabryczną i bym się wzorował. robił ktoś coś takiego?
    • Przez Primorac
      Witam, 
       
      Zapraszam do zapoznania się z ogłoszeniem  
       
      http://olx.pl/oferta/przyczepa-do-bel-pronar-t023-CID757-IDduwGw.html
    • Przez Ganiek
      Witam tak jak w temacie owijarka nie zlicz mi obrotów magnes i wszystko jest dobrze ustawione przewód nowy a ona nadal nie zlicza myślę że problem tkwi w tym pilocie lecz prosił bym o wypowiedź kogoś kto miał taki sam problem  
    • Przez artur1295
      witam tak jak w temacie nie wiem gdzie ustawić większe zbijanie bel i jak to najlepiej sprawdzić ?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.