arti17cf

Zetor 10145 głowica

Polecane posty

Wybrane dla Ciebie
galeria
Zetor 7211
arti17cf    0

Witam,

Mam w głowicy Zetora 10145 z przodu otwór, w uszczelce jest tak samo, ale w bloku nie ma nic takiego gdzie mógłby ten otwór pasować. Czy wszytsko jest zatem w porządku, tak powinno być?

Załączam zdjęcie, o który dokładnie otwór chodzi.

 

 

post-136179-0-13142800-1473360128_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
arti17cf    0

A więc moje pytanie skąd ten otwór się wziął skoro nie powinno go być oraz jakie konsekwencje mogą powstać przy założeniu takiej głowicy?

Edytowano przez arti17cf

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Atari
      Witam, zauważyłem, że w chłodnicy pojawia się olej. Pomyślałem, że przyczyną może być uszkodzenie chłodniczki oleju, zatem została wymieniona wraz z uszczelkami. Jednakże problem nie ustąpił. Co może być przyczyną tego zajścia? Dodam, że płyn nie dostaje się do silnika.
    • Przez Nasters
      Witam może ktoś wymianiał pierścienie tłokowe we włoskim silniku stosowanym w same i lamborghini.Chodzi mi tu dokładnie o Lamborghini 1060  6cyl.Trzeba odjezdzać przodkiem żeby zdjać miske ??? ktoś cos ?
    • Przez andrew176
      Witam Panowie
      Mam problem z ciśnieniem w zetorze 8045
      Silnik po kapitalnym remoncie:
      tuleje, tłoki, wał po szlifie, głowica
      Problem  jest taki że po zapaleniu ciągnika a jest to docieranie ciśnienie jest na poziomie 3,5 po jakimś czasie spada do 1.
      Gdzie szukać przyczyny??
      Dodam że pompa oleju nowa, a filtr mam starego typu, tzw bąk. Gdzieś czytałem, chyba nawet na naszym forum że zmiana filtra na nowego typu czyli podwójny podnosi ciśnienie o 1 atm, ale to raczej tylko sposób na zwiększenie a nie eliminacja problemu.
      Jest też możliwość że wytarty wałek rozrządu, bo ciągnik dostał przez ostatnie lata w "d*pę" a olej już parę lat nie wymieniany.
      Dodam że filtr zakładałem do drugiego ciągnika i w nim jest ok, chyba że ośka w podstawie wytarta ale to sprawdzę suwmiarką.
      Proszę o jakieś rady.
      Pozdrawiam
    • Przez DominikPaweFilipczak
      Mam pytanie jak zdjąć miskę olejowa w zetor8011?
    • Przez frotek
      Witam forumowiczów! 
      Przymierzam się do demontażu pompy wtryskowej w zetorze 8145 trzeba ją regenerować. Muszę tylko przy demontażu zrobić znaki na korpusie silnika,pompy i wykręcać śmiało?  
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.