Miodu90

goracy alternator

Polecane posty

Wybrane dla Ciebie
Miodu90    0

Witam. Chodzi o wladimirca t-25. Problem jak w temacie. Podczas jazdy nagle zabraklo ladowania. Alternator goracy ze nie idzie go dotknąć. Amperomierz pokazuje 0 chociaz od czasu do czasu na 2-3 sekundy pokazuje na +. Tak jakby na chwile lapal ladowanie. Raczej jest dobry bo np przy wlaczonych swiatlach pokazuje na -. Kolo alternatora od paska sie nie grzeje. Jest lekko cieple ale to normalne. Pasek nie jest bardzo natepiony. Nie slychac tez nic niepokojacego z alternatora. Zwarcia raczej tez niema bo na kablach nic nie widac ani nic sie nie kopci. Alternator ten 400w bo chyba byly 2 radzaje. Mial ktos podobny problem? Moze jakies pomysly co jeszcze sprawdzic? Prosze o porady.

Edytowano przez Miodu90

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
iron    924

według mnie wina może leżeć po stronie uzwojenia w alternatorze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

zetores    16

Lub uszkodzone diody.
Zmierz napięcie i podaj. Powinno być około 14.5V
Amperomierz w multimetrze jest przystosowany zazwyczaj do maks 20 A i to na krótki czas działania a alternator może generować dużo większy prąd. Więc dużo lepszym pomysłem jest zmierzenie napięcia ponieważ nic się nie uszkodzi. Chyba że mierzyłeś przyrządem przystosowanym do takich prądów


Zetor 7540
Zetor 5320
Ursus C330-M

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Miodu90    0

Dzisiaj po pracy zmierze multimetrem i podam. Wyczyszcze jeszcze klemy na wladku i na aku. Gdzieś wyczytałem że mogły zajść brudem i jest mała powierzchnia styku. Raczej to nie bedzie od tego ale nie zaszkodzi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetores    16

odpalasz go z rozrusznika czy z popychu?. Jakie napiecie na zgaszonym i odpalonym?

Wygląda na to  że altek kradnie ci prąd. 

Mostek prawdopodobnie do wymiany

Ps. mikrometr służy do dokładnego mierzenia np. czopu wału


Zetor 7540
Zetor 5320
Ursus C330-M

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Miodu90    0

To samo pokazuje. 10.7 na odpalonym jak i na zgaszonym. Odpala normalnie z rozrusznika. Więc obstawiasz ze winny jest mostek?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetores    16

Rozbierz go i sprawdzisz. Może też być uszkodzenie nie elektryczne, a mechaniczne. Być może problem z uzwojeniem


Zetor 7540
Zetor 5320
Ursus C330-M

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam. Właśnie próbuje rozebrać alternator jednak po odkręceniu tych trzech bocznych szpilek ta aluminiowa część ani myśli zejść. Czy coś trzeba jeszcze rozkręcić?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sadek    784

Delikatnie stuknij i powinny się rozejść, tylko tam trzeba wszystkie przewody rozkręcić aby rozłożyć na 3 części od strony kółka masz 2 lub 3 śrubki na nich trzyma się uzwojenie "wirnika".


"Cogito ergo sum"
Pozostaję: otwarty, elastyczny, ciekawy.

 

GG 8872878

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

No delikatnie to już próbowałem zresztą mocniej też . Czy tam wirnik powinien z łożysk się wysunąć czy łożyska wsuną się do środka. Pierwszy raz to rozbieram. zdjołem koło pasowe i wiatrak wkręce moowanie w inadło i pobije oś z przodu może się rozejdzie. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sadek    784

Od strony koła są 2 czy 3 śrubki odkręć je może one trzymają łożysko.


"Cogito ergo sum"
Pozostaję: otwarty, elastyczny, ciekawy.

 

GG 8872878

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

poszedł jednak sam wirnik. Tylko nie mogę wybić wirnika z drugiej strony. Z jednego uzwojenia urwał się drut drugie trzyma ale za to trzecie ma tylko jeden drut  bo w tych dwóch są podwójne czy to ma tak być?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbyszekbrzuze    285
Ten alternator jest ciężki w naprawie, miałem takie coś w MTZ, przy jeżdżeniu bez świateł było w miarę OK, po włączeniu świateł alternator rozgrzewał się do ponad 90*C napiecie spadało, nie rozbierałem go ale myślę że padła jedna dioda i Alternator nie pracuje na wszystkich fazach.

KPK Kumurun Team
Naprawiam ciągniki, remontuję silniki,

GG: 33264431 t: 724772311

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

No niestety nie udało się uratować alternatora. Za bardzo przegrzane druty z uzwojeń . Wszystko czarne w środku. Ale znajomy podsuną mi pomysła że od gulfa 2 się nada. Podobno też ma regulator i niby można wpiąć go w instalacje tak jak ten orginalny. Jutro szrot trza odwiedzić :-)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez pronarek
      mam pytanie jak zamontowac rozdzielacz hydrauliczny we władku i czy według was jest sens montowania masztu od widlaka na przód czy wytrzyma os itd.
      czekam na odpowiedzi mój tata mówi ze to spokojnie wypali.(i tak zaraz złożymy wniosek na tura do mtz ale jeszcze nie wiem jakiego wybrac)
    • Przez Adam03
      Witam jest ktoś na forum kto wykonuje i sprzedaje odciagi ramion będę wdzięczny za informację. 

    • Przez dereniek
      Witam nie wiem co się stało z biegami we władku 5 i 6. nie wchodzą w ogóle a jak już wejdzie ostatni bieg po prawej od kierowcy chyba 6 to wchodzi razem z rewersem , a jak przebije na terenowe to nie ma żadnego biega , co jest grane ?
    • Przez władimirecc
      Dzień dobry. Moi Drodzy, czy jest możliwe aby wspornik kolektora nie pasował do nowo zakupionego kolektora? Po prostu gdy chcę przykręcić kolektor to nie dochodzi on do końca ponieważ śruby wspornika są jakby w złym miejscu. 

      1. Kupić nowy wspornik czy przerabiać oryginalny? 
      2. Kupić nowy tłumik czy pospawać stary? 

      Rozumiem, ze pytania może są banalne. Nie byłoby ich gdyby nie to, że jakość części jest fatalna. Nie wiem czy lepszą opcją jest ratowanie starych części(czasochłonne) czy kupić nowe(nie wiadomo czy będą pasować).
    • Przez dereniek
      witam do czego służy ten tryb na wałku skoro on z niczym nie współpracuje? jest to wałek z kolumny

×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj