Lukas85

NH M135 bierze olej

Polecane posty

Wybrane dla Ciebie
galeria
Olej
Lukas85    16

Koledzy mam pytanko odnośnie silnika w ciagniku NH M135. Ciągnik po trochu bierze olej. Wygląda to tak że po całym ciezkim dniu pracy trzeba dolać około 0.5 litra oleju. Silnik ma zrobioną pompę paliwową i turbinę. Wygląda na to że mogą to byc uszczelniacze zaworowe bo ciągnik nie kopci cały czas, widac jedynie lekką chmurkę po odpaleniu na zimnym (tak jakby spalało olej ktory sie dostał do cylindrów przy postoju). Podczas pracy nie ma dymu. Kontrolka olejenia też sie nie zapala. 

Jak myslicie czy to mozliwe ze to tylko uszczelniacze zaworowe? Ciągnik ma około 10 tys mth


Ursus C-330, New Holland TD90D, Case MX120, Claas Dominator 96, quad Honda Rubicon 500

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AlaCapone    5006

Dużo wiadomości może dostarczyć Ci prawidłowo przeprowadzony pomiar ciśnienia na wszystkich cylindrach. Jednakże 0,5l w ciągu doby to jednak bardzo dużo, jak na same prowadnice zaworowe. Dlaczego? Dlatego, że zakładając iż przepracowujesz 30 takich dni to w ciągu roku ubędzie Ci 15l.


"Nie dyskutuj z głupszym, bo sprowadzi Cię do swojego poziomu i pokona swoim doświadczeniem!" - ciągle muszę o tym pamiętać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Lukas85    16

W sumie to racja, troche dużo. Ciągnik ma około 10 tys mth, wiec  że została w nim zrobiona turbina i pompa wtryskowa. Moge go kupić w stosunkowo "dobrych" pieniadzach porównujac do ceny rynkowej. Z drugiej strony przegladajac ogłoszenia większosc takich ciagników ma ponad 10 tys mth i nie wiadomo czy po zakupie sie nie okaze ze tez biorą olej...


Ursus C-330, New Holland TD90D, Case MX120, Claas Dominator 96, quad Honda Rubicon 500

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez rolnik0987654321
      Witam, posiadam new hollanda t6.140 z 2013 i po mrozach pojawił się błąd przy odpalaniu ciągnika pojawia się błąd 19010 i ikonka  prawdopodobnie od adblue  miał ktoś może podobną sytuację ?
    • Przez dario1601
      witam koledzy kupilem new holland t6080 rc . ciagnik szarpie mi na 3 i 5 biegu ma 9500h nie byl jeszcze rozbierany tzn rozpolawiany wszedzie orginalna farba na srobach . jesli macie jakies pomysły to prosze o porade. potrzebuje tez zlacza do hh menu tzn tej wtyczki serwisowej jesli ktos by mi to zalatwil bylo by super 

    • Przez unki
      Koledzy mam Forda 8240 i przestal jezdzic tzn. wczoraj caly dzien jezdzil i nastepnego dnia rano juz nie ruszyl znaczy po wrzuceniu biegu próbuje ale rozlancza jazde wyswiela kody E47, E37, E51, E13 co one znacza?
    • Przez Toudi65
      Witam.Dwa lata temu kupiłem nowego New Hollanda T5 115. Pierwsze problemy zaczęły się po przepracowaniu 50 Mth, gdzie została wymieniona pierwsza turbina.W styczniu ubiegłego roku turbina znów zaczęła wyrzucać olej do intercoolera. Serwis wymienił potem jeszcze dwie turbosprężarki ale problem dalej powraca. Proszę o podanie jakichś wskazówek co mogło by to spowodować. Z góry dziękuję. 
    • Przez rsiejka
      Witam. Mam problem z new hollandem t4050f. Wczoraj podczas prac z masztem od wozka na tylnim tuz cos strzelilo gdzies pod kabina. Maszt + towar to bylo pewnie okolo 1000-1200kg, do tej pory ciagnik chodzil tak i nie bylo problemow. Tak jak mowilem podjechalem pod towar pokretlo podnosnik do gory a on poderwal moze z 10 cm nad ziemie i koniec.Podnosnik bez reakcji, wspomaganie nie dziala i nie jedzie. Obstawialem ze moze sprzeglo poszlo albo pompa hydrauliczna. Sam nie wiem. Moze cos o ciagniku. Nh t4050f moc okolo 95km, skrzynia 4 zakresy, 4 biegi + polowka do gory, pelzaki. Rewers elektrohydrauliczny. Podnosnik tyl nie znam udzwigu ale na ehr. Podnoszenie zawsze w takich pracach bylo przez przekrecanie pokretlem gora dol zeby bylo precyzyjnie i bez szarpniec a w pracach polowych przyciskiem. Na wyswietlaczu na raz pokazuje sie ikona kierownicy oraz tak jakby mala zebatka ze strzalkami od srodka na zewnatrz z kropelka oleju. Ktos cos wie co to moglo sie stac? Sprzeglo czy pompa?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.