Skocz do zawartości
areczek00095

Ford 7740, problem z rewersem

Polecane posty

Wybrane dla Ciebie
galeria
Ford

Witam, tak jak w temacie, posiadam New Hollanda/Forda 7740 z 95r bez ehr od 2 lat. Ciagnik bez zastrzezen, ciezko pali w mrozy ale idzie z tym sie uporac. Ale do rzeczy. dzisiaj stala sie nieprzyjemna sytuacja, przy pracy przy ładowaczu, nagle ciagnik ustał a silnik pracował normalnie, wrzucajac biegi, wyswietlaly mi sie normalnie na ekranie ale wrzucajac rewers, ciagnik tylko lekko drga i nie jedzie a silnik pracuje nieco ciezej. sprawdzałem wszystkie mozliwe kombinacje i nic, za kazdym razem czy to do przodu czy do tylu, ciagnik tylko lekko drgnie. dodam ze hydraulika dziala bez zarzutu. odsłoniłem wiec wejscie linki rewersu pod kabina, linka była troche luzna ale przykrecenie jej nic nie dało. pod pokrywa zerknałem na tryby ale tez wydaje sie wszystko okej, rewers przeskakuje. czujniki na swoim miejscu. prosze o pomoc bo nie mam pojecia co to moze byc. dodam ze nie wyswietla mi zadnych bledów. pokazuje biegi normalnie, bez zadnych bledów.

Prosze o odpowiedz.

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Horsz    0

Oj coś mi pachnie wysprzęglikiem ph34r.png ale to tylko moje domysły. Bo w Fetorze miałem takie same objawy i winny był cieknący wysprzeglik.

Edytowano przez Horsz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

mariuszd93    489

Jeśli rewers  w  skrzyni  przeskakuje , to cos ze sprzęgłem  pewnie .

Zdarza  sie  że  jak  za mało się  wciśnie sprzęgło-  to nie  jedzie  , ale  wtedy  wyskakuje  błąd  CP .

A może  przez  przypadek  weszłeś  w tryb  kalibracji ...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Cp nie wyskoczyło, Cal tez nie.. normalnie pokazuje stopnie biegów. sprawdzalismy zawory, tez sie otwiera. wyglada to na to ze jest za slabe cisnienie i jak dosunie tarcze, cisnienie pusci i odsuwa sie. dlatego tylko drgnie i nie daje rady ciagnac. mozliwe zeby sie uklad zapowietrzył?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Horsz    0

Ja dalej będę upierał się nad wyprzęgnikiem, uszczelniacz pościł na tłoku wysprzeglika dlatego niema ciśnienia,

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariuszd93    489

Ja dalej będę upierał się nad wyprzęgnikiem, uszczelniacz pościł na tłoku wysprzeglika dlatego niema ciśnienia,

 

A  nie jest  tak że ciśnienie na  wysprzęgliku,  jest tylko jak wciśniesz  sprzęgło? 

W  tym traktorze  akurat sprzęgło jest na elektrozaworze  , ale  to akurat nie  robi różnicy...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariuszd93    489

Jak już pisałem myślę że coś ze sprzęgłem, co  to trzeba  szukac  nie  wiem .

Proponowałbym  tez  skalibrować  skrzynię  , przynajmniej  spróbować czy pójdzie kalibracja 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Kalibrowalem skrzynię. Dało radę ale pod koniec wyskakiwal błąd bodajże U28 i U30. Że jest za wysokie ciśnienie na sprzęgła 3 i 4.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariuszd93    489

To  oznacza prawdopodobnie - że  skończyły  sie  tarczki na  sprzągiełkach ....

 

 

Kalibrowałes  teraz  ? jak  przestał jeździć  znaczy? 

Edytowano przez mariuszd93

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariuszd93    489

Szczerze to nie  wiem  , ale myslę  że  komputer  rozłącza  napęd , jeśli coś  jest nie tak  z  tarczkami 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Czyli raczej nie unijne rozpolawiania. Pytanie czy nie lepiej od razu wymienić wszystkie gdyby to było to. Jutro jakiś spec ma przyjechać i oglądać. Zobaczymy co on powie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Działamy ciągle, z uzytkownikiem tego forum, ktorego nazwy nie bede wymienial z grzecznosci ale gosc ma pojecie. robiona kalibracja, czujniki sprawdzone, cewki przekladane, elektryka jest okej. Cisnienie mierzone na tarczach, na tarczy 1 i 2 jest 6 atmosfer wiec jest za mało. Najprawdopodobniej ma jakies przecieki. Jutro chyba zmierze cisnienie na tarczy 3 i 4 i bedzie wiadoma diagnoza.. Nie unikne rozpoławiania. Jak bede cos wiedzial to na pewno opisze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez jacek472
      Nie znalazłem nigdzie więc zakładam nowy temat. Jaka jest różnica między modelami (T7.175 )a ( T7 .190 T7.150s T7.210 T7.225) Wiadomo że moc inna ale chodzi mi o konstrukcje czym jest spowodowana mniejsza masa T7.175 od reszty o 100kg, T7.175 6300kg reszta 6400 ? w prospektach dopiero teraz dojrzałem ten niuans, a chciałbym wiedzieć bo po to wziąłem 175 aby w przyszłości zwiększyć moc do poziomu modelu T7.210 i teraz zastanawiam się czy skrzynia nie jest przypadkiem słabsza bo tu znalazłem drugą różnice 175RC prędkość minimalna 2,4km/h, 190RC 2,2km/h, 210RC 2,0km/h. Skrzynia PC 175 minimum 1,9km/h, a PC 190 i 210 po 1,8km/h?
      Jak ktoś coś wie więcej Zapraszam do dyskusji.
       
    • Przez PiotrStaczak
      Witam. posiadam od 2 lat nowego New Hollanda TD5.95, Pojawił mi się dziś błąd 3842 i ikona oznaczająca " Defekt układu wydechowego, utrata mocy ciągnika". miał może kiedyś taki komunikat?
       
    • Przez podlach93
      Witam, mam nowy szarpacz do sześcio klawiszowe go new Hollanda tx. Może ktoś potrzebuje? 
    • Przez hassi37
      Od wczoraj zaczol wariowac pulpit wyswietlacza wlaczajac I wylaczajac wskakiwal na obroty wyswietlal kody awari a to silnika a to cos z fotelem rozlaczal przy tym skrzynie biegow  w koncu juz nic nie wyswietla masy sprawdzalem bezpieczniki glowne przy silniku tez w kabinie tez rece opadaja co to za zlomy produkuja ciagnik 2012  1200 mtg  moze ktos pomozeoze mial podobny przypadek
    • Przez franek1995
      witam po odpowietrzeni układu ciągnik nie odpala po odkrenceniu wtrysku paliwo dochodzi a ciągnik nawet nie puszcza dymku co moze byc przyczyną
×