Skocz do zawartości

Polecane posty

Okolololo    0

Witam. W moim Mf 254s mam dwa wyjścia hydrauliczne lecz nie wiem jak nimi sterować. Po prawej stronie koło siedzenia mam dźwignię (w jedna stronę działa podnośnik a w druga nie). Nie mam po lewej takiej wajchy jak w Mf 255 gdzie mogłem kiprować. Moje pytanie brzmi jak używać hydrauliki aby korzystać z przyczepy z kiprem albo cięgiem hydraulicznym?

Z góry dziękuje za pomoc. Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Okolololo    0

inny troche jest... Dodaje fotki jedynej wajchy jaka jest w tym ciągniku.

Edytowano przez Okolololo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

akmaly    211

Na wstępie napiszę że nie wiem jak jest w tym ciągniku, jest to model wykonany przez Landini więc może być sporo różnic w porównaniu z pozostałymi ciągnikami MF z tej serii.

Ale spróbujemy pomóc a może ktoś taki ma i potwierdzi.

Jeśli masz 2 dźwignie do sterowania podnośnikiem jak w MF 255 to spróbuj tą od błotnika przesunąć max do tyłu, natomiast tą od siedzenia daj max do przodu i cofnij o ok 5-10 cm ( w MF serii 100 tak regulowało się wydatek pompy na hydraulikę zew. - przesuwając dźwignię max do przodu był minimalny wydatek a cofając do tyłu wzrastał aż do położenia stałego wydatku ( tyle ile pompa daje ). 

Zrób zdjęcia tego sterowania i dodatkowo jeszcze wyjść hydraulicznych. Są dwa czyli jedna para, stąd też pojedynczy rozdzielacz. Musi być jeszcze pokrętło do przestawiania działania tych wyjść ( siłowniki jednostronnego i dwustronnego działania, w MF 255 jest ono za rozdzielaczem na przewodach co idą do wyjść, w innych MF mogą być przy samym rozdzielaczu, tu po zdjęciach ciężko coś zobaczyć )

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Okolololo    0

Dziękuje za odzew. Zacznę po kolei:
Byłem dziś ciągnikiem u kumpla który ma tura i podlaczylismy jego rozdzielacz od tegoż tura do moich tylnich wyjsć i tur działał dobrze. Jak ta wajcha jest w pozycji pionowej to działał podnośnik a jak ja przesunąłem do tylu to działał tur

To jest ta sama wajcha co w poprzednim poście zdjęcia dodawałem.


Co do dźwigni podnośnika to tak: ta od błotnika jakby nie była to tur działał. A ta od siedzenia podczas podłączenia tura była u samej góry (nie sprawdzałem inaczej niestety)


Wyjścia hydrauliczne wyglądają tak


Wejścia hydrauliczne idą z pod tego rozdzielacza(czy jak to sie nazywa)

i wyglada od spodu to tak:


Wszystko niby fajnie ale ja dalej nie wiem jak korzystać z hydrauliki "dwustronnie".

Pozdrawiam i dziękuje jeszcze raz za pomoc.

Edytowano przez Okolololo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez rafalcase95
      Mam problem z podnośnikiem traktor podnosi i opuszcza tylko na obrotach od 1600. Lampka kontrolna gaśnie po przekręceniu 1 pokrędła (odblokowuje się jak powinno) czujniki położenia działają dobrze bo jak ustawie to tak opuści / podniesie. Podnosi do końca i opuszcza też tylko ze te podwyższone obroty są uciążliwe. Pokrędłami od szybkości ruszalem i nie pomoglo. Co może być przyczyną i jak to naprawić?
    • Przez Karoldeutzdx
      Witam posiadam deutza dx 85 1979 r w ktorym miejscu jest korek do spuszczenia oleju hydraulicznego ,deutz nie posiada dodatkowego zbiornika do oleju hydraulicznego prosze o pomoc.
    • Przez Braian10176030
      Czesc wszystkim. W fortschricie hudraulika zewnetrzna bardzo wolno i slabo dziala. Plug b200 na kole z tylu zeby podniosl to musze przegazowac a grubera z talezowka na podnosniku podnosi. Jak ustawic prawidlowo ten rozdzielacz. Przypuszczalnie kiedys napedzal hydrosilniki. (C330 na bardzo wolnych obrotach duzo szybciej podniosla niz zt303) bardzo bede wdzieczny za pomoc.
    • Przez Bogusław55
      Witam, mam problem z masse fergusonem 380 , po zagrzaniu oleju zanika wspomaganie i zapala się kontrolka od skrzyni biegów (czerwona) , szarpie podnośnik tak jakby brakowało oleju w podnośniku. Proszę o pomoc bo nie wiem co to za przyczyna a każdy mechanik rozkłada ręce.
       
    • Przez lukus
      Witam mam taki problem że z rozdzielacza podnośnika z dzwigienki ciekł olej, tak wiec wyciągnąłem rozdzielacz i wysłałem do firmy która sie tym zajmuje. Kiedy go dostałem od razu go wsadzilem i wszystko działa i nie cieknie. jest tylko jedna wada i nie wiem jak to usunąc bo kiedy dodaje sie prawie na maxa gazu to ramiona sie same unoszą aż do samej góry, ale wystarczy ze ktoś stanie na nich i nie mają siły sie unieść. Tak sie zrobiło po regeneracji rozdzielacza. Zadzwoniłem do tej firmy a oni powiedzieli że odpływ jest zatkany. Później go wyciągnełem wszystko posprawdzałem i wszystko było w porządku. Więc rozebrałem rozdzilacz bo myślałem ze co się tam stało ale wszystko było ok. W tym momencie nie wiem co mam robić a bardzo mnie to denerwuje i dodam jeszcze że po regeneracji wyje jeszcze pompa hydrauliczna.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.