Skocz do zawartości

Polecane posty

Wybrane dla Ciebie

Witam mam problem z moim Mf 3075. Ciągnik jak jest zimny to normalnie podnosi, gdy się zagrzeje to powoli podnosi i jak się opuszcza to trzeba dać gazu. Ciągnik ma nową pompę i filtr.

Edytowano przez ferguson3075

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

sznajdik    147

Skoro była zmieniana pompa to przy pompie albo ma tej rurce co z pompy idzie. A przy opuszczaniu po co gaz? może ehr masz ustawiony na żółwia

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Z ehr-em wszystko w porządku , na początku podczas pracy w polu reaguje na szybkość opuszczania podnośnika , a kiedy się zagrzeje to trzeba mu dać gazu żeby opuścił i podnosił.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sznajdik    147

Nie widzę zależności przygazowania z opuszczaniem przecież to siłownik jednostronnego działania opada od nacisku jedynie otwierasz elektrozawór opuszczając, chyba że ci się nie do końca otwiera to powoli opuszcza albo za mały prąd dostaje i cewka za słabo działa. W jakich okolicznościach powstał problem po wymianie pompy czy przed? i czemu pompa została zmieniona?

Edytowano przez sznajdik

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    552

ciśnienia nie zmierzył, pompe wymienił.... gratulacje... jescze nikt na tym forum nie narzekał na sekcje pompy odpowiedzialną za podnośnik...

hydraulika zewnętrzna działa? cisnienie i wydatek trzeba zmierzyć a potem zabierać się za rozkręcanie

Ciekawe czy jak ręcznie podnosi, opuszcza to też powoli 

Edytowano przez lukbold

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    552

roździelacz podnosnika z dwiema wtyczkami na pokrywie tylnego mostu koło lewego koła. Jakoś mi się wierzyć nie chce żeby się przytkał. Trza by poszukać jak zdiagnoować te cewki... może faktycznie się coś przyjarało i za mało się otwiera ale to chyba powinno jakieś błedy na panelu pokazywać... nie migają te diody na panelu w momenciejak nic nie robisz? Troche zgaduje bo tam jeszcze nie grzebałem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jak był zagrzany to właśnie na przyciski rozdzielacza naciskałem (jeden od opuszczania , drugi od podnoszenia) i nic się nie działo.


A kontrolki nie migają

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    552

Jak ręcznie nie podnosi to tam oleju nie ma albo coś jest zatkane w co wierzyć mi sie nie chce. Hydraulika zewnętrzna  działa w ogóle? to jest pierwsze za pompą... przydusza traktor jak pchasz którąś dźwignie roździelacza do przodu?

 

Jest też coś takiego... jak się pracuje hydrauliką zewnętrzną to podnosnik nie reaguje nawet na opuszczanie... jakoś nie umie sobie tego wyjaśnic

Edytowano przez lukbold

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez kamil800
      Witam
      Mam taki problem, ze podczas jazdy po szosie musze co jakas chwile kontrowac w lewo i tylko w lewo, ostatnio zaczal mi podciekac silownik skretu, czy to moze on jest tym problemem czy jednak orbitrol?
      Problem dotyczy mf 8120
    • Przez Cineek
      Witam.
      Mam pytanie, jak ustawić amortyzacje podnośnika w 6180, jak jadę np: z talerzówką, pługiem obrotowym. Widzę że jest tam kontrolka, ale pewnie trzeba zrobić jakąś kombinację pokręteł. Proszę o pomoc. Poniżej obrazek. Pozdrawiam
    • Przez Zet7211MF6140
      Witam. Jest taki problem że ciągnik nie ma tak jak by siły. Na postoju wchodzi normalnie na obroty a już przy małym obciążeniu max 1500 złapie, nawet jak sie jedzie samym ciągnikiem to nie można go rozpędzić. Dodam że dopiero była robiona pompa wtryskowa i przed naprawą było to samo. Co może być nie tak?
    • Przez marcin80wlkp
      Witam. Dziś po godzinnej pracy w polu sprawdziłem ciśnienie na pompie. Jeden obieg, który idzie na hydraulikę zewnętrzną pokazuje 170-180 atm, drugi przy skręconych kołach, rozgrzanym oleju i ok 1000obr/min pokazuje 80 atm. Wspomaganie ciężko mi chodzi, do tego coraz ciężej wchodzą mi biegi i obstawiam że to przez to, że padła druga sekcja pompy. Czy bez zastanowienia mogę zamawiać nową, czy jest możliwe, że jeszcze coś innego może być nie tak?
    • Przez kevin25
      Witam pacjent MF 3050 z 1989r zaczęło słabnąc wspomaganie na wolnych obrotach szczególnie zauważalne przy pracy z ładowaczem. I słabiej działające hamulce. 
      Ciśnienie na tylnych złączkach 180bar przy 1tys i przy 2tys rpm 
      Ciśnienie na punkcie pomiarowym 2 sekcji na wspomaganie na wolnych obrotach 145bar przy 2 tys rpm 170bar 
      I z tego co wyczytałem pompa do wymiany. Chce się tylko upewnić czy na pewno ?
      Jest możliwość wsadzenia mocniejszej pompy na Sekcji hydrauliki zewnętrznej ? 
       
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.