Skocz do zawartości
Zaloguj się, aby obserwować  
wojtek2008

URSUS c-385 hamulec wWOM-u

Polecane posty

Wybrane dla Ciebie
galeria
Ursus
wojtek2008    0

Mam taki problem , jak mam właczony wom w ciagniku to zeby go wyłaczyc bez wyłanczania pompy powinno sie uzywac wajchy która sie zanjduje przy kierownicy. u mnie jak ruszam tą wajchą to wom sie wcale nie wyłancza. Czy moze wie ktos co sie mogło zepsuc i jak to naprawic ?? niedługo przyjdzie czas na robieni oprysków w polu a taka awaria :( Prosze o szybką POMOC !!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zts    1

Zaglądnij pod kabinę czy działa sterowanie, moża spadła dźwigienka.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Pablo16    13

Też mam to samo ale jeszcze nie zaglądałem pod podłogę ale teraz będzie wolne to może sie zajży. A może z wierzchu wszystko jest prawidłowo a w środku sie coś rozłączyło.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zts    1

Trzeba sprawdzić na początku te sterowanie czy dobrze przestawia rozdzielacz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafal13113    96

w sumie to fakt to może być sterowanie może trzeba tylko pręta trochę skrócić bo mogą być rozbite złączenia dźwigni, odkręć blachę środkową w kabinie i sprawdź czy włączając rączką porusza się dźwignia bezpośrednio włączająca roździelacz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
leszekd    80

Kolego sprawdź czy na zgaszonym silniku i włączonej dźwigni tej pod siedzeniem da się obracać ręką końcówkę wom-u jak tak to odpada uszkodzenie tarcz. Sprawdź jeszcze czy z przewodów które idą do sterowania wom tam gdzie wchodzą do tylnego mostu jest cieśninie na nawłóczonym i wyłączonym jak jest na zmianę na obydwu to odpada ci rozdzielacz. Zostaje tylko awaria hamulca wom to bez wyciągania sprzęgła z tylnego mostu się nie obejdzie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zts    1

nie trzeba sciągać pokrywy, wspornik zaczepu transportowego do wykręcenia i olej spuść z tylnego mostu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Henius91    574

Ja tam w moim 902 tez tak mam i sie nie przejmuje. Poprostu wylaczam pompe i jade dalej. Ale za to w 1224 nie mam tego problemu. Przesune dzwignie przy kierownicy i przestaje sie krecic ale za to na wylaczonym, wom-u nie ruszy nawet atom.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jktuning    18
Ja tam w moim 902 tez tak mam i sie nie przejmuje. Poprostu wylaczam pompe i jade dalej. Ale za to w 1224 nie mam tego problemu. Przesune dzwignie przy kierownicy i przestaje sie krecic ale za to na wylaczonym, wom-u nie ruszy nawet atom.

jaką pompę i jak wyłączasz???????

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wojtek2008    0

Heniusiowi91 pewnie chodzi o tą dzwignie pod siedzeniem tylko ze jej podczas pracy ciagnika z chiny nie da sie właczyc :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zts    1

Ta dźwignia powinna być w pozycji neutralnej kiedy dłużej nie używamy wom-u, a kiedy jest nam potrzebny to załączamy tylko na wyłączonym silniku, wyłączyć można na pracującym i wolnych obrotach.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ssman860    2

"Ta dźwignia powinna być w pozycji neutralnej kiedy dłużej nie używamy wom-u, a kiedy jest nam potrzebny to załączamy tylko na wyłączonym silniku, wyłączyć można na pracującym i wolnych obrotach. "

 

Coś tu czarujecie ludzie! jak ja przy swoim 385 z prasą sipmą czy też czasem z rozrzutnikiem mu zawsze wlączam pą dzwignią pod siedzeniem na normalnych obrotach a potem tylko przy kierownicy wajha w dół i dzida! bez sentymentów, ale to wkurzjace ze w tych ciagnikach jest wom hydrauliczny, lepiej mechaniczny by mogl byc, jest mniej skomplikowany no i wtedy to juz wogole sentymentow nie ma bo ciągnie na maxa chyba ze sprzegło 2 stopnia sie slizga, a tu to tych pierdół napakowali mu w tą skrzynie i most sporo...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
arassso    3

da się włączyć i wyłączyć poprastu robisz przygazówke i niech ciągnik prawie gasnie a ty w tedy lekko wpychasz ta dzwignie lekkozazgrzyta ale bez problemu włączysz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ggrigor    0
ma oba,czyli 540/1000

Czy 1224 tez ma obie predkosci?? Niestety nie mam instrukcji do ciagnika.

Jak je sie wlacza??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Z prawej strony jest pokrywka w kotra jest wsadzona koncowka wałka na 1000obr. Zamieniasz ja z koncowka ktora jest z tylu i masz 1000obr. Tryby sie przestawiaja w skrzyni jak zmieniasz te koncowki bo 1 ma otwor osiowy i nie popycha dzigienki a 2 ma i przesuwa dzwinie i przelacza na inna predkosc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
arassso    3

Ja daje 1000 i woel 385 niz 360 bo jak dam 1000 w kosiarce wiekszym biegiem lece i spalanie mniejsze niz w 360 a wydajność większa na ha

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

×