Skocz do zawartości
kony4

Problemy z rozruchem

Polecane posty

kony4    0

Prosze o pomoc posiadam MF 3115 i codziennie rano ciężko mi zapala musze przez kilka minut kręcić rozrusznikiem zawiozłem pompę wtryskową do sprawdzenia, nic nie pomogło dalej ciężko pali, gdzie mma szukać usterki?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrzejmdk    0

kuzyn miał podobną sytuacje tyle że w 3p.Pompe także oddał do mechanika i nic, niby wszystko ok.Wtedy kupił nową i problem się rozwiązał.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sylwek183    1

a może świeca żarowa Ci nie działa i to może być przyczyną że ciągnik ciężko będzie palił.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

sidrobert    0

silkniki MF tak mają że ciężko im się pali, ale jeżeli świeca żarowa jest sprawna to powinno łatwiej palić, szczególnie potrzebne w zimę bo przy dodatnich temperaturach możesz nie zauważyć różnicy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wodzu    0

Może gdzieś ci powietrze(minimalnie) do układu paliwowego się dostaje.. wtedy też się tak dzieje, że po nocy ciągnik nie chce zapalić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mirasek    7
silkniki MF tak mają że ciężko im się pali (...)

Jakoś nie zauważyłem, odpala od pierwszego strzała, dopiero przy bardzo dużych mrozach trzeba go podgrzewać płomieniówką... W drugim MF mam nieszczelne zawory i stąd problemy z zapalaniem w minusowych temperaturach. Kręcenie rozrusznikiem przez kilka minut jest bardzo niewskazane, powinno kręcić sie max 15 sek., potem jakieś 20 sek. przerwy i dopiero wtedy znowu, inaczej uzwojenie rozrusznika może pokazać nam gest Kozakiewicza i dziwne że jeszcze tego nie zrobiło <_<

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
eko    0

Panowie a ja mam nieco odwrotną sytuację z MF 3085 dynashift.

Gdy silnik jest zimny pali bardzo dobrze, od dotknięcia.

Problemy pojawiają się gdy silnik się rozgrzeje a następnie zostanie zgaszony, nie odpala.

Nie ważne ile by się próbowało kręcić. Jedyne co mu pomaga to odczekanie 30-40 min aż ostygnie.

Wtedy ponownie odpala bez problemu praktycznie od dotyku.

Można też dodać że wysokość obrotów silnika rozgrzanego (ok 500) była niższa niż zimnego(lekko rozgrzanego -800)

Sytuacja taka trwała dość długo (prawie rok) aż ostatnio zimny zaczął mieć problem z odpalaniem.

Sprawdzone zostały wtryski, pompa paliwowa i wszystko jest ok. Sprawdzano szczelność i drożność przewodów i wszystko wydaje się być również w porządku. Ciągnik nie dymi.

Informacją niepotwierdzoną, opartą jedynie na spostrzeżeniach mojego brata, który nim jeździł ostatnio w prasie rolującej jest to, że jakby stracił nieco mocy.

 

Czy ktoś jest wstanie powiedzieć co może być przyczyną takiego stanu rzeczy?!

Proszę bardzo o jakiekolwiek sugestie!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
330CUrsus    0

@Eko a po rozgrzaniu rozrusznik ma kręcić silnik lekko? Może rozrusznik?Wirnik może łapie stojan.A akumulatory masz dwa czy jeden?Albo Ci się chłodnica zapchała i się grzeje.Bo ciągnik jak się fest dobrze nagrzeje to też ma problemy z odpaleniem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
eko    0

Po rozgrzaniu rozrusznik lekko kręci. Nie ma różnicy czy jest zimny czy ciepły.

Akumulator mam jeden.

Zegary nie wskazują aby silnik się przegrzewał.

Bardziej martwi mnie to że być może ma niewielki spadek mocy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
eko    0

Akumulator ma siłę kręcić.

Zresztą wtedy nie zapalałby zimny a nie ciepły...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zx9r    0
Panowie a ja mam nieco odwrotną sytuację z MF 3085 dynashift.

Gdy silnik jest zimny pali bardzo dobrze, od dotknięcia.

Problemy pojawiają się gdy silnik się rozgrzeje a następnie zostanie zgaszony, nie odpala.

Nie ważne ile by się próbowało kręcić. Jedyne co mu pomaga to odczekanie 30-40 min aż ostygnie.

Wtedy ponownie odpala bez problemu praktycznie od dotyku.

Można też dodać że wysokość obrotów silnika rozgrzanego (ok 500) była niższa niż zimnego(lekko rozgrzanego -800)

Sytuacja taka trwała dość długo (prawie rok) aż ostatnio zimny zaczął mieć problem z odpalaniem.

Sprawdzone zostały wtryski, pompa paliwowa i wszystko jest ok. Sprawdzano szczelność i drożność przewodów i wszystko wydaje się być również w porządku. Ciągnik nie dymi.

Informacją niepotwierdzoną, opartą jedynie na spostrzeżeniach mojego brata, który nim jeździł ostatnio w prasie rolującej jest to, że jakby stracił nieco mocy.

 

Czy ktoś jest wstanie powiedzieć co może być przyczyną takiego stanu rzeczy?!

Proszę bardzo o jakiekolwiek sugestie!

 

ja też tak miałem w koparce JSB perkins i też czasami przysłabła zależy jak czapa stała,cały układ przejrzany,filtr i dalej to samo ale po wymianie elektrozaworu w pompie wtryskowej problem zniknał, zależy jak masz rozwiązane-elektrozawór czy gaszony linką?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Mi sie wydaje że jeśli nic nie było dłubane przy zaworach to raczej luz sie zwieksza.

Ja bym obstawiał to że ma mało mocy to mniejsza ilosc paliwa, I to że nie odpala to tak jak kolega @zx9r elektrozawór lub jeśli jest to jakis zaworek zwrotny.

Po zgaszeniu cieplego ciagnika jak bedziesz chciał go ponownie odpalić to odkręć jeden z przewodów idacy do wtrysku i zobaczysz czy paliwo jest zapodawane, bo może pompa nie ma paliwa i nie ma co podać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
eko    0

Problem udało się już rozwiązać. Przyczyną takiego stanu rzeczy okazały się filtry paliwowe.

Dopiero przy zastosowaniu oryginalnych filtrów od MF ciągnik zapala zarówno zimy jak i rozgrzany bez najmniejszego problemu. Wcześniej zastosowaliśmy zamienniki Donaldsona, zresztą z takimi filtrami go kupiliśmy 1,5 roku temu.

Rozwiązanie banalne a ile z tym mieliśmy zachodu.

W między czasie oczywiście był jeszcze sprawdzane zawory oraz działanie elektrozaworu o którym wspomniał zx9r.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×