Polecane posty

andrewk    77

Zima czas przygotowań do sezonu :) Nie znalazłem nigdzie tematu o punktach smarowania przednich zwrotnic. Do zwolnic zaleję API GL5 80W90, ale mam problem z odnalezieniem kalamitek. Są po 1szt patrząc od spodu na kwadratowe miejsce. Na górze też w tym kwadratowym miejscu chyba powinno być łożysko ale żadnej kalamitek, żadnego miejsca tam nie ma aby ewentualnie ją wkręcić W samym krzyżaku są jakieś ? Czekam na odzew z góry ;)


_

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sznajdik    184

Nie wiem o jaki model pytasz ale chyba większość ma łożyska toczne stożkowe które wystarczy nasmarować raz na parę lat np. przy wymianie uszczelniaczy czy krzyżaków i wystarcza odkręcasz 4 śruby zdejmujesz dekiel trochę smaru i gotowe

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

andrewk    77

6150


Mowisz o tych lozyskach gora/dol ? Do dolego mam kalamitke, a do gornego nalezy odkrecic dekielek od gory na 4 sruby ? Krzyzaki jakos sie smaruje ?


_

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sznajdik    184

Jak w krzyżakach jest smarowniczka to się smaruje ale przeważnie ich nie ma możliwe ze ktoś dorobił tam smarowniczki bo przeważnie wysiadają dolne łożyska bo tam woda częściej zachodzi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrewk    77

a w jakiej zakładce się znajdujemy ? no chyba dział o massey'ach, a nie jd czy df.....


_

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adrian3005    45

U mnie w 6290 przy zwolnicy mam na dole i na górze kalamitkę, obok tych włąśnie dekli kwadratowych na 4 śrudby . Snaruję jeszcze ośkę tzn w środku ciągnika gdzie jest zawieszona i to by było chyba na tyle.

Myślę jeszcze nad sprawdzeniem oleju w przedniej osi ;-)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrewk    77

Właśnie na górze nie mam kalamitki ale to nic najwyżej odkręcę dekielek i sprawdzę co się dzieje. Oprócz przedniej ośki są u mnie jeszcze kalamitki przy tylnych kołach  od spodu.


_

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hemi    17

U mnie też u góry nie było kalamitek ale sobie dorobiłem. Oś powinna być smarowana co 50 mtg. Tylne koła co 500 mtg.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrewk    77

Próbowałem dziś trochę posmarować. Zwrotnice gotowe, tylne koła również ale zatrzymałem się na przedniej osi tej na środku ciągnika. Mam dwie kalamitki i nie sposób wtłoczyć smar. Myślałem, że wina smarowniczek ale po wykręceniu idzie przez nie lekko więc jest gdzieś coś zasyfione w kanałach. Macie jakiś sposób na odetkanie bez zbędnego rozbierania ?


_

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adrian3005    45

U mnie jedną idzie smar, a druga tak samo jak u CIebie, czyli kanał zasyfiony .

Jedną smaruję, a drugą próbowałem przetkac, drut wkładałem, troche przetkał ale nie idzie tak jak powinno iśc. Ale jakoś nie widzi mi się okręcanie całej osi żeby to zrobic ...

CHociaż można chyba wykręcic podkowę a oś podlewarowac i może by wyjął 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrewk    77

Na większość postów odpisuję poprzez telefon ( z tego powodu często w moich wypowiedziach brak jest polskich znaków, telefon z UK ) i nie mam żadnych problemów z obsługą forum.

 

Odnośnie tematu to jutro spróbuję się przebić chociaż nie wiem z jakim skutkiem :) Mam jeszcze pytanie odnośnie tych łożysk góra/dół w zwrotnicach. Wizualnie po zdjęciu dekla nic nie zauważyłem ale po nasmarowaniu coś mnie ruszyło i szarpnąłem kołem do siebie i wyczułem delikatny luz. Przeguby kulowe od kierowniczego wymieniałem ok 100mth wstecz i tutaj był luz w poziomie, a teraz mam w pionie. Luz jest delikatny wiec nie przejmować się i jeździć czy lepiej wymienić komplet i mieć święty spokój ?


_

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hemi    17

U dobrego dostawcy dostaniesz, albo u tokarza. Zmierz ile musisz dołożyć, luz w pionie 0,15 do 0,25mm

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ptaszyna    151

W moim co prawda starszym MF3065 też nie ma smarowniczek na zwrotnicach, nie wiem co robić czy rozbierać i smarować? trochę to nie hallo mi się wydaje, choć przy skręcaniu skrzypi. Takie pytanie są tam łożyska toczne stożkowe czy może ślizgowe, kto rozbierał i wie?

Na sworzniu centralnym jak nie chce wchodzić smar to bardzo prawdopodobnie tulejka się przekręciła i nie pasuje otwór. Można przewiercić. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hemi    17

Stożkowe. Pewnie dolne zardzewiało, tak jak u mnie, a górne jak nowe chociaż nie było kalapitek . i Jeszcze tuleja-panewka wyjechała z obudowy i trzeba było most tulejować, smar też nie wchodził.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrewk    77

Dolnego łożyska nie ruszałem, tam też są te podkładki do regulacji ? Bo według poniższego schematu podkładka znajduje się tylko na górnym łożysku ( nr12 ). Na dolnym przynajmniej według rysunku nic nie ma.

 

Druga sprawa to ta nieszczęsna oś na środku. po wykręceniu kalamitki drut wchodzi na ok 10cm w głąb. Wiercenie coś da ?  

post-93767-0-19008800-1449903105_thumb.jpg

Edytowano przez andrewk

_

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    810

ja się kiedyś bawił i próbował taki zaschniety smar WD40 rozrzedzic albo beznyzną rozpuścic... nawet poszło

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrewk    77

Dokładnie drut wchodzi gdzieś ok 10 cm w głąb.

 

Zapomniałem wrzucić ten schemat, już jest.

 

 


_

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sznajdik    184

10cm?!!!! to chyba ci się ktoś tam przewiercił przez wszystko co możliwe bo mu smar nie szedł i dalej nie idzie. 10mm to bym zrozumiał ale nie cm z punktu  technicznego nie możliwe

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ptaszyna    151

Na schemacie są kalamitki poz.23 dół i góra. Pytanie od jakiego modelu ten schemat 61xx czy 30xx. Może są ułamane i nie widać miejsca gdzie powinny być. Trzeba to dokładnie obejrzeć(myślę o sobie).

Co do sworznia centralnego to ja mam kalamitki w obudowach zewnętrznych a nie w sworzniu. W obudowach są tuleje mosiężne i gdy tuleja się przekręci to zamyka otwór i smar nie wejdzie, dlatego pisałem że można nawiercić nowy otworek w tulei. Tylko te 10 cm mi nie pasuje. Mój to MF3065

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez adrian7211
      Witam. Mam taki problem w mf-ie że sam załącza napęd, blokadę podczas jazdy, sam zmienia półbiegi od A do D , i teraz nie załącza się wałek wom. I jak tak się dzieje zaświeca się czerwony trójkąt. Pytam bo może ktoś miał podobny przypadek.           Z góry dzięki za odpowiedzi. 
    • Przez RafaKluczyski
      Witam. Nie chce mi zmieniać biegów z żółwia na zająca, czasami działa, ale nie zawsze. Dzisiaj jak jechałem na zającu to chciałem zmienić bieg z trójki na dwójkę, dźwignia zmiany biegów miała opór, z trójki na luz ładnie wyszło, ale już na płaszczyźnie luzu żeby dojść do biegów 1 i 2 to z oporem, ale po chwili puściło i dźwignia doszła do zmiany z zająca na żółwia. Zmieniło mi na żółwia i już nie chciało zmienić na zająca. Próbowałem kilkakrotnie- zero efektu. Dodam, że wcześniej świeciły kontrolki od zająca bądź żółwia, a po tym zacięciu znikły.
      Gdzie szukać przyczyny? Czyjnik/elektrozawór przy skrzyni biegów zmieniony, ale nie dało to efektu. Może ma ktoś schemat elektryki od danego modelu?
    • Przez rademenes
      Czy wie ktoś może jak rozkręcić pompę wtryskową LUCAS. Chodzi o tę część z której wychodzą rurki do wtryskiwaczy. Chce to zrobić ponieważ ciągnik nie chce wejść na duże obroty. Wiem że ma ta pompa małe sitka które się napewno zabrudziły.
    • Przez MfKrystian
      Witam panowie chcialbym sie zapytac czy ten olej bedzie dobry do skrzyni do mf 3080 https://allegro.pl/oferta/platinum-agro-utto-10w-30-olej-wielofunkcyjny-20l-6080408792  a i jeszcze jedno male pytanie ile  wchodzi oleju do zwolnic przedniego napedu w tym mf'ie  bo chcialbym wymienic
    • Przez dawcio93
      Witam. Problem zaczął się od razlaczania się walka wom i zaswiecania kontrolki ciśnienia oleju i co za tym idzie zalaczania się przedniego napędu. Przy wyzszych obrotach wom działa ale gdy spadną obroty to się wyłączy i tylko mogą kontrolka od niego. Przy włączeniu przyspieszacza też zaswieci się kontrolka oleju. Teraz do tego wszystkiego nie ma szybkich biegów. Przy próbie włączenia do przodu lub do tyłu słychać tylko jakieś zgrzytanie a ciągnik nie rusza. Co może być przyczyną. Podnośnik i wyjścia hydrauliczne działają. Mam jezzcze wrażenie że po włączeniu przedniego napędu ciągną obydwa koła z tyłu. Proszę o pomoc. Pilne. Może jest tu jakiś mechanik  o się na tym zna i pomoże.. 
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.