Skocz do zawartości

Polecane posty

witam wszystkich forumowiczów. Mam problem z ciągnikiem marki same rubin wczesniej był uszkodzony wyswietlacz i nie było nic widać do momentu aż traktor stanął  na polu po naprawie wyświetlacza    pojawiły  się alarmy  transm. alarm 254 ,CONSOL. 240, ENGINE 240 I 242  ma ktoś opis tych błędów  SAME RUBIN 120

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AlaCapone    5001

Kup instrukcję napraw ze schematami, kodami błędów i będziesz boss.

Tu masz stronę:

http://sprzedambyka.pl/pozostale-ciagniki/instrukcja-napraw-same-rubin-120-135-150-i-160-20999.html

(choć stara strona, ale jest nr telefonu)


"Nie dyskutuj z głupszym, bo sprowadzi Cię do swojego poziomu i pokona swoim doświadczeniem!" - ciągle muszę o tym pamiętać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

AlaCapone    5001

W takim razie nie pomogę Ci...


"Nie dyskutuj z głupszym, bo sprowadzi Cię do swojego poziomu i pokona swoim doświadczeniem!" - ciągle muszę o tym pamiętać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
drahen4    0

Witam wyskoczył mi błąd elektro alarm 017 i elektro alarm 025 w same rubin 120 co te błędy oznaczają odpowie ktoś?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

błędy silnika i skrzynia się pokrywają wiec napisz więcej informacji z czym masz problem 4wd działa?

 

 


niezależny serwis grupy same deutz fahr ;naprawa elektroniki diagnostyka i kalibracje urządzeniami oryginalnymi naprawa silników, skrzyń biegów TTV ZF
TEL 509500422

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Andre8989
      Witam! Mam problem z podnośnikiem w same explorer 90 2001r. wolno podnosi ramiona niezależnie od obrotów opadają normalnie, podczas podnoszenia silnik bardzo ciężko pracuje. Same ma rozdzielacz od hydrauliki zewnętrznej na zewnątrz i z niego wchodzi przewód do plecaka. Miał może ktoś podobny problem? 
    • Przez rafyo
      A co tam. Może komuś się przyda. Sory za jakość, robione telefonem z ekranu kompa bo serwisówke mam na iso.


       


    • Przez Pele94
      Witam.
      Od niedawna jestem posiadaczem case mx 120.
      Niestety nie działa w nim wom ani na 540 ani na 1000obr. Poprzedni właściciel wgl nie używał wom i też nie wie co jest nie tak. Moja wersja jest już elektryczna tz wom załącza się tak zwany grzybkiem i obok jest klawisz od automatycznego załączania.
      Opiszę w skrócie co zauważyłem. 
      wsiadając do ciągnika i przekręcając kluczyk  na ułamek sekundy zapala  się błąd 8 na wyświetlaczu i
      zielona kontrolka od womu mrugnie tylko raz
       Gdy ciągnik zostanie uruchomiony kontrolka ponownie mrugnie tylko raz
      po ustawieniu włomu na 540 czy 1000. i podniosę grzybek do góry kontrolka świeci się na zielono przez około 5 sekund potem zaczyna mrugać równo na zielono do momentu kiedy grzybek wcisnę kontrolka gaśnie. 
      Proszę o pomoc. 
    • Przez kisiol
      Witam. Może ktoś dysponuje opisem kodów do tego modelu Same Explorer 100 rok 2007. Wyświetlają się błędy I 25 , I 39.
    • Przez damianxx54i
      Ciągnik ma służyć jako pomocniczy.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.