derdi

silownik

Polecane posty

Wybrane dla Ciebie
derdi    0

Napiszcie mi prosze co odpowiada za pozycje plywajaca silownika,oczywiscie nie chodzi mi o dzwignie bo to logiczne

Z gory dziekuje

Pzdr

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Marcelix    60

Jak to co odpowiada? Mówiąc najprościej - rozdzielacz.


Jeżeli czegoś nie da się zrobić, to wtedy przychodzi ktoś, kto nie wie, że się nie da i on to właśnie robi.   A. Einstein

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

derdi    0

W glebokiej orce plugi nie chca plynnie chodzic na kole od pluga,tzn jak idzie gleboko to podnosi mi lewe kolo od traktora i staje ,dopiero po chwili cos pusci i traktor siadzie na kole i jedzie sie dalej

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mani51    151

No to faktycznie dziwne. Nie ma nic innego co by blokowało siłownik poza rozdzielaczem więc jak on jest sprawny to powinno być ok. Na siłowniku jest zaworek ale on blokuje tylko przy opuszczaniu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
derdi    0

No wlasnie,juz sam nie wiem co robic,w niekturych ivanach przy pompie hydr na zasilaniu rozdzielacza wid ialem jakis zawor a w niekturych nie,slyszalem tez ze sie to wywala i montuje kruciec do bezposredniego ppdlaczenia szaufa ,juz kurde sam nie wiem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
romano82    4

Kolego nic się nie denerwuj, przeczytaj słownik polskiego. Zapamiętaj jak w polskim języku pisze się poszczególne słowa i się dogadamy. Na rozdzielaczu masz-podnoszenie w pozycji do przodu, kolejna pozycja to z zablokowana, następna do tyłu to opuszczanie i ostatnia w tył to pływająca. Podejrzewam że z racji braku instrukcji, wieku i innych dziwnych czynników nie doszedłeś do tego że rozdzielacz ma 4 pozycje. Sądząc po opisie opuszczasz pługi na siłę do dołu zamiast na pływającym.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mani51    151

To coś na pompie w niektórych Władkach to zawór dławiacy żeby olej szybciej sie zagrzał bo fabryczne ogrzewanie jest olejowe. Nie ma on nic wspólnego z pozycją pływającą.

Przeszło mi przez myśl że kolega jeździ na dociążaniu ale w takim wypadku czemu ciągnik sam po chwili opada i może jechac dalej?

Edytowano przez mani51

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
derdi    0

no właśnie tego nie wiem,może sekcja rozdzielacza w pozycji pływającej przepuszcza olej z pozycji dociskania?? możliwe to jest ?? może filtr oleju brudny??

kolego Romano wiem że są 4 pozycję rozdzielacza, i jak się ich używa,

znajomy ma rusa i wszystko mu pracuje jak należy,jak koło ustawi tak mu się ora bez jakichkolwiek problemów,


Przeszło mi przez myśl że kolega jeździ na dociążaniu ale w takim wypadku czemu ciągnik sam po chwili opada i może jechac dalej?


dokładnie zamontowałem nawet obciążenia z c360 po dwa na koła tylne no i było trochę lepiej,
czasami wydaje mi się że jest za lekki .....ale dziwne że tylko mój

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
romano82    4

Ciągnik pewnie opadnie bo hydraulika już zmęczona życiem. Do tyłu ciągnik od razu jak chcesz opuścić pługi i tyle. Nie ma prawa się unosić jak jest na pływającym. Jak dobrze ustawiłeś i nie idzie to albo zamień sekcję w rozdzielaczu albo wymień go.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
derdi    0

sekcję już podminiałem z prawej na lewą i to samo ,wydaje mi się że właśnie wymianą rozdzielacza się skończy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wlamaj1    34

Jak sekcje zamieniłeś i dalej jest to samo to raczej zmiana rozdzielacza nie pomoże. Zobacz czy się dławik przy siłowniku nie zanieczyścił (chociaż jeśli nawet to nie powinien dawać takich objawów) i sprawdź szybkozłącza, najlepiej poprzez ich usunięcie...

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mani51    151

Gdzie masz szybkozłącza przy podnośniku Władka? Jedynie tak jak piszesz trzeba sprawdzić dławik przy siłowniku ale też wątpię żeby to było.

Może coś blokuje dźwignie rozdzielacza tak że nie da sie jej całkiem w pływającą pozycję przestawić, jakaś blacha albo coś. Pewnie zatrzaskuje się w pływającej?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
derdi    0

wcale nie jest powiedziane że już nikt przede mną nie podmieniał sekcji,w ogóle jak go kupiłem 3 lata temu to gość mi dał w zapas pompę hydr i rozdzielacz, ale szkoda bo w nim były sekcję rozlatane bardzo ,a kto wie jaki ten jest ,niby wycieków żadnych nie ma bo uszczelniałem go jak i siłownik też wraz z tłoczyskiem, może sam siłownik jest do d*py ale on z kolei wypełnia tylko zadania z rozdzielacza ,nie wiem ,a powrót (przelew) z siłownika idzie przez filtr? może on jest brudny aż blokuje ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mani51    151

Olej z siłownika idzie do rozdzielacza a filtr jest na powrocie z rozdzielacza do zbiornika. Jak się zapcha to otwiera się zaworek przelewowy i olej bez większych oporów trafia do zbiornika. Może coś się gdzieś mechanicznie blokuje przy ramionach?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
derdi    0

o właśnie ,zauważyłem spory luz na tym głównym wale siłownika co podnosi ramiona
ale czy to może być przyczyna?? mam dokupiony polski zaczep do przyczepy, łącznik podpinam najniżej a w plugach najwyżej i nic kurde, coś się gdzieś blokuje ,może jutro wstawię fotki zadka mojego dziadka :-)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wlamaj1    34

Gdzie masz szybkozłącza przy podnośniku Władka? Jedynie tak jak piszesz trzeba sprawdzić dławik przy siłowniku ale też wątpię żeby to było.

Może coś blokuje dźwignie rozdzielacza tak że nie da sie jej całkiem w pływającą pozycję przestawić, jakaś blacha albo coś. Pewnie zatrzaskuje się w pływającej?

 

Przewody giętkie od siłownika łączą się z rurkami od rozdzielacza poprzez szybkozłącza. Mają one mniejszy rozmiar niż typowe szybkozłącza. T25 z 1975 r...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
derdi    0

mniejszy rozmiar może powodować wzrost ciśnienia, raczej na pewno powoduje,jednak u mnie jest wszystko na org rurkach

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wlamaj1    34

Te szybkozłącza u mnie też są w oryginale, może później ich nie montowali. Chodziło mi o to że czasami na szykozłączach ("wąskie gardło") czasami dzieją się "cuda": jakiś "paproch", pęknięta sprężyna. Dlatego pisałem o zwróceniu na nie uwagi...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez maciu41
      Witam wszystkich, założyłem do swojego t25 wspomaganie, Orbitrol 100, pompa nsz10 na pasku, zawor przelewowy. Problem polega na tym, że na początku po odpaleniu wszystko działa dobrze i lekko, z czasem po nagrzaniu wspomaganie dziala coraz gorzej i tylko na wyższych obrotach. Co moze być tego przyczyną? Może złej jakości olej ktory po delikatnym nagrzaniu traci właściwości?
    • Przez karoleeeq
      Witam posiadam ciagnik wladimirec t25 i zastanawiam sie nad wymianą rozrusznika bo ten jest od nowości dużo prądu żre i kręci słabo dodam że nowe akumulatory. I nachodzi mnie pytanie jaki rozrusznik taki do 300zł max polecacie czy szybko obrotowy nada się bez przerabiania czy planetarny nie wiem czym one się różnią i polegam na was, chodzi mi oto żeby nie przerabiać nic bo jak już wspomiałem teraz siedzi ten orginalny i chciałbym żeby nowy popodłączać i odrazu palić./ z góry dzięki za odpowiedz
    • Przez mateusz9614
      Witam 
      Dziś w moim władimircu padł alternator , i teraz mam takie pytanie do was koledzy , ponieważ u mnie z altka wychodzą tylko dwa kabelki i alternator stary ma wbudowany regulator napięcia , więc chodzimi o to czy zastąpie go jakimś altkiem z samochodu. Jest coś takiego możliwe ?
    • Przez babel1992
      Witam. Wczoraj znajomy mechanik wymienił mi alternator w moim t 25 na alternator nowego typu (3 kable). czy to normalne że kontrolka ładowania gaśnie dopiero na wyższych obrotach ? 
       
    • Przez jarox1100
      Witam po wymianie uszczelek popychaczy i wyregulowaniu zaworów w moim T25 nie można zgasić traktora nawet jak się wyciągnie wajche odprężnika to dlej chodzi.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.