Skocz do zawartości
KlimekPL

Niska moc Zetora 5211

Polecane posty

KlimekPL    121

Witam, mam pewien problem z Zetorem 5211, otóż ciągnik ten ma spore problemy z targaniem pługa 2x30 Unia Grudziądz. Jest to dziwne tym bardziej, że nawet na piachach V klasa ciągnik stęka i przymula jak się głębiej popuści pług. Dodam, że pług jest dobrze ustawiony - centralnie za ciągnikiem, luz na cięgłach około 2-3cm, obydwa korpusy kryją po równo i pracują na tej samej głębokości. Opony radialne 14,9-28 około 80% bieżnika, 1,2 atmosfery. Silnik pracuje równo, ładnie wchodzi na obroty i paliwo nigdzie nie wycieka. Dodam, że paliwo jest dobrej jakości ze sprawdzonej i renomowanej stacji, kupowane w detalu, żaden tani szajs sprowadzany nie wiadomo skąd.

A jak popuści się głębiej niż na 10cm na piachu to na 3 biegu trzeba go deptać i nie wkręca się na więcej niż 2000 obrotów. I to na ściernisku a nie na ugorze.

 

W kultywatorze UG 2,1m jest podobnie, pracować bez oporu może tylko na niskiej głębokości, jak chce się zrobić robotę głębiej to już jest ogromna męczarnia.

 

Co może być przyczyną takiego zachowania? Myślałem niedawno o zainwestowaniu w pług trzyskibowy ale jak ledwo sobie radzi z dwójką to odpuściłem....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jonkszi    62

Na zapłonie przestaw bo właśnie ładnie może chodzić bez wysiłku ale pod obciążeniem. Jeśli nie to pompa do roboty z wtryskami a jeśli to nie da rezultatów  no to kompresji nie ma pierścienie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

KlimekPL    121

czy kopci czy jest czysto spalone

 

Nie kopci, z komina w ogóle nie widać ani trochę dymu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
corrado    217

Dymu nie widać, zacznij od filtrów paliwa i sprawdzenia przewodów dopływu paliwa. Brak dymu oznacza brak dostawy paliwa zazwyczaj.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MrCzesio123    2

Właśnie miałem to pisać ale kolega powyżej mnie uprzedził :) Tak jak kolega powyżej zobacz filtry i przewody nic więcej pompa na pewno dobrze daje po prostu jakieś syfy z zbiornika nałapał do przewodu i tyle 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
KlimekPL    121

Jutro będę kultywatorował nawozy to spróbuję nagrać film który pewnie najlepiej zobrazuje cały problem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

koledzy ci dobrze radza nie bylo mnie jakiś czas a jeśli paliwo dostaje w porzadku to trzeba dawkę zwiękrzyć na pompie lub regulator w pompie ale to troche trudniejsze jesli będzie paliwo w porzadku dochodzić do pompy to pompe na stół .

acha sprawdz jeszcze czy cięgno gazu masz ok czy dochodzi do końca bo możesz mięc pedał podparty lub coś podobnego ewentualnie cięgno od gaszenia jest nie wporzadku,

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
KlimekPL    121

Pedał gazu jest ok, na pusto normalnie się wkręca do 2500 obrotów i więcej czasem, dopiero jak się popuści maszynę troszkę głębiej w ziemię to te 2000 to max.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MrCzesio123    2

Jutro będę kultywatorował nawozy to spróbuję nagrać film który pewnie najlepiej zobrazuje cały problem.

 

Nie ma po co nagrywać filmu.. Jeżeli z kultywatorem będzie wchodzić w obroty jak samochód to już sprawa wyjaśniona w 100 procentach, nie męcz ciągnika tylko od razu filtry odkręcić i zobaczyć czy coś się nabrało a jak nie to wszystkie przewody paliwowe przepatrzeć 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
KlimekPL    121

Z waszych wypowiedzi wnioskuję, że to jednak pompa wtryskowa może się już nadawać do regeneracji, nie zaglądaliśmy jeszcze ostatnio do ciągnika bo nie mam w ogóle czasu (wracam bardzo późno z pracy) ale powiedzcie ile ewentualnie regeneracja pompy może kosztować i czy możecie polecić w mazowieckim jakiegoś dobrego mechanika lub serwis który wykona tą robotę fachowo i bez fuszery? Bo ostatnio pewien majster remontował nam przodek aby zlikwidować luz na kierownicy, impreza kosztowała 2500 a luz jak był tak nadal jest tylko że mniejszy. I co dziwniejsze, to wszyscy gościa z całej okolicy polecali i rekomendowali a efektów pracy w ogóle nie widać.

 

A i pewną ciekawostkę dorzucę, może to jakaś ważna informacja. Jakiś czas temu z Zetorem miałem taki problem, że sam z siebie gasł bez wyraźnej przyczyny. Podczas pracy w polu albo nawet podczas jazdy na pusto po ulicy po prostu gasł. Pedał gazu do oporu a on gasł tak jakby się paliwo skończyło i nie chciał odpalać. Podpompowywałem paliwo pompką ale było i tak na maksa a on nadal nie odpalał, dopiero jak "odpoczął" przez kilkanaście minut to odpalił. Nic z tym nie robiliśmy, problem ustąpił po pewnym czasie sam z siebie tak po prostu i już się nie powtarza, ale zdarzyło się to wówczas kilka razy w ciągu krótkiego czasu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
daro189    11

jak gasł sam z siebie to miałeś syf na przewodach (szczególnie na pierwszym kolanku przy pompce) i nie dostawał paliwa. rozbierz po kolei przewody, rurki, filtry. najtańsza opcja. i potem oczywiście nowe podkładki, bo jak będzie łapał powietrze to nie ma roboty. no i gumka pod odstojnikiem musi dobrze przylegać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wlamaj1    34

Jak masz niepełny zbiornik paliwa to odkręć korek i w pole (wlew możesz prowizorycznie zakryć jakąś przepuszczalną "szmatą") - być może korek zrobił się za szczelny,  w zbiorniku robi się podciśnienie i pomka nie może zassać wystarczającej ilości paliwa lub zasysa też trochę powietrza przez nieszczelne przewody - to by tłumaczyło to "gaśnięcie" silnika i może być również powodem braku mocy...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MrCzesio123    2

Łatwiej odkręcić korek i przewiercić dziurkę jeżeli ssania nie ma ja tak w każdym ciągniku prawie mam ale raczej coś w przewodach stanęło jakieś syfy z zbiornika złapało no ale objawy są te same jak przez ten korek może i tak być 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafal4610    54

podłącze do tematu, bo coś podobnego mam u siebie. Otóż ciągnik jak sie rozgrzeje, to robi sie lekko mułowaty. Gorzej wchodzi na obroty, jakby troszke gorzej odpalał. Ma ktoś pomysł co może być ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rolnik90_01    5

Zanim dasz pompę do regeneracji sprawdź czy nie ma syfu na filtrach, przewodach a nawet w baku(u nas w baku były jakieś gluty i się zapychał. Płukanie baku rozwiązało problem). W innym ciągniku zaś przewód paliwowy się przyciął jakoś i był spłaszczony. Niby chodził ale jak zwiększałeś obroty to się przyduszał. Z innych banalnych przyczyn to u sąsiada zapomnieli że mają filtr powierza w ciągniku, dwa lata po zakupie zaczął tracić moc. Jak otworzył go w końcu to się wysypało wiadro ziemi. Poza tym jak ktoś już opisał wyżej. Korek się zrobił za szczelny. Miałem podobny problem w kosie spalinowej. Rozgrzewała się i gasła. Wymiana pomogła. I oczywiście te przewody sprawdzić czy są szczelne. 

Edytowano przez rolnik90_01

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MrCzesio123    2

Albo najlepiej zobaczyć też przy odpalonym ciągniku klawiaturę albo jak u mojego brata w kombajnie coś podobnego było to po prostu jeden wtrysk był zapchany i nie było pełnej mocy silnik dymił na niebiesko 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×