Machonik

Malowanie przyczepy D-55

Polecane posty

Gość
Temat jest zablokowany i nie można w nim pisać.

  • Podobna zawartość

    • Przez Darknes2243
      Planuje remont silnika, ale nie wiem co konkretnie się dzieje mojemu władziowi. Otóż w trakcie wiosennego rozruchu, wyszło na jaw, że stracił całkowicie moc. A po dodaniu gazu, coś zaczęło stukać w silniku, i zaczął się grzać. Ktoś może mi doradzić co może być powodem? 
    • Przez karoleeeq
      Witam chciałbym pomalować swojego t25 maskę błotniki itp narazie tylko to bez silnika. Jakie farby polecacie i jakie odcienie i czy podkład też dawaliście. Malował będe sprężarką z góry dzięki za odpowiedzi  
    • Przez rafal4610
      Witam. W mojej pompie w opryskiwaczu kończą sie łożyska i uszczelniacze. Tak na szybko próbowałem odkręcic śruby i lipa. Pompa od nowości nie rozbierana (ponad 20 lat ) i śruby nie chcą drgnąc. Na dodatek są na śrubokręt co też utrudnia sprawe. Macie jakieś sposoby na rozbiórke takiej pompy?
    • Przez frytass
      Cześć! Kilka tygodni temu kupiliśmy Ursusa 914 z 1989 i teraz poprawiamy go trochę wizualnie i przy okazji wymieniamy to co zepsute do około. Do rzeczy... chcemy wymienić koło pasowe na wale z przodu silnika. Niestety po zapięciu biegu silnik dalej się obraca tak jakby sprzęgło nie trzymało w ogóle i nie mogę odkręcić śruby która trzyma koło. Przed rozkręceniem przodu ciągnik normalnie jeździł i nie wykazywał zużycia sprzęgła. Nigdy wcześniej nie mieliśmy do czynienia z taką maszyną i nie mam pojęcia czy tak ma być czy sprzęgło jest do wymiany czy co? 
    • Przez AgroRolnikŚląskiTeam
      Witam , drodzy koledzy i koleżanki mam problem z Pronarem 82 SA ... mianowicie ostatnio podczas wykonywania podorywki coś się zchrzaniło z silnikiem , jechałem normalnie na prawie maksymalnych obrotach i było okej aż nagle na uwrociu zdjąłem nogę z gazu i zauważyłem że silnik nie pracuję tak jak powinien i co ok. 2-5 sekund puszcza chmurę niebieskiego dymu i tak jakby na mocy stracił ponieważ podczas ruszania z dwójki drogowej na żółwiu ma problem się na pusto zebrać . Ma przepracowane 4000 mtgh i wcześniej (tak od 2400 mtgh) stopniowo coraz to bardziej zaczynał kopcić na czarno jak ruska lokomotywa bez obciążenia ( na pusto pod lekką góreczkę ) . Miał ktoś kiedyś taką przygodę ze swoim mtz`tem ?
      Dodam że na postoju na bardzo wolnych obrotach co 5 minut tak jakby na chwilę nie pracował na wszystkich garach i po chwili wydaję dźwięk jakby ciągnął 20t i szaro siwy dym 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.