Polecane posty

klub1999    0

Witam.Na wiosne zakupiłem URSUSA 4512 i po pewnym uzytkowaniu stwiewrdzam ze jest taki zamulony.Co może byc przyczyną,pompa paliwowa czy ten filterek w pompie.Spalanie jest bardzo małe i nie kopci aż tak mocno.Proszę o szybka odpowiedz

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
XMK13    381

Sprawdź kranik paliwa. Jeśli jeszcze ma on sitko, to może być ono przypchane. Trzeba wykręcić kranik ze zbiornika i zobaczyć, czy jest drożny.

Może też być niewłaściwy kąt wtrysku. Wtedy należało by przekręcić lekko pompę wtryskową. Tego jednak nie robiłem i możesz tylko lekko ją obrócić w jedną stronę, zobaczyć jak silnik chodzi i zależnie od efektów regulować "na słuch". Nie jest to najlepszy sposób, ale w miarę efektywny, jeśli tu jest problem.

No i jeszcze filtr powietrza - olej w filtrze trzeba wymieniać przy wymianie oleju w silniku, no chyba że to suchy filtr. TAk, czy inaczej należy zobaczyć w jakim jest on stanie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Idol9290    6

Miałem ten sam problem, dałem pompe do regeneracji wymieniłem filtr paliwa, wyczyściłem zbiornik a i jeszcze wtryski sprawdziłem i to pomogło :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
volvo1150    8

ten typ tak ma on górę widzi szybciej niż ty he he prawie na każdej trzeba redukować w polu to 1 szosowa lub 4 terenowa na 2 to chyba że z kosiarką ale koledzy dobrze mówią pompa i wtryski a i zobacz jakie masz obroty  silnika bo ja miałem ustawione 1600 tylko i zwiększyłem mu do 2000 tys  i spradź czy ssawka nie jest źle ustawiona i może nie dopycha tej dźwigienki do końca na pompie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Przemek2203    11

według mnie to może być filtr paliwa w moim 3512 też go muliło ale wymieniałem tylko filtr i jak ręką odjął, albo jakieś kijowe paliwo te silniki są wrażliwe na jakieś dziadostwo i trzeba częściej filtr wymieniać. A jak mi się kranik przytkał to sam siebie nie mógł uciągnąć bo w baku ocynk zaczął odłazić czy coś takiego.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez MichaLis
      Witam mam problem w moim jelonku podczas młócenia zaczynają spadać obroty na silniku ,zatrzymię się na chwilę i jest dobrze po chwili jak wjeżdżam w kukurydzę jest to samo i kilka razy jak tak zrobię to później idzie normalnie, dodam że zeszłego roku było wszystko okej , wymieniałem filtry paliwa czyściłem węże, odstojnik , bak, i nie wiem co dalej . Proszę o pomoc.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.