Skocz do zawartości

Polecane posty

jojo123    0

Mam problem z zetorem 7211. Otóż nie zaciąga on paliwa z baku. Jak popuje pompką ręczną to nie ciągnie ale jak w tym samym czasie dmuchnie się w bak to pompka ciągnie. Później odpala i chodzi ok 10 minut i gaśnie. I później znów trzeba dmuchnąć w bak i pompować :/ W czym jest problem ?
 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jojo123    0

To czemu gaśnie jeśli już odpali? Jak już chodzi to chyba pompka ręczna nie ma nic do tego

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

kris14    259

Sprawdź czy korek wlewu ma odpowietrzenie, sprawdź czy idzie podpompować na otwartym baku, następne do sprawdzenia to ssak w zbiorniku

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
klekot22    0

sprawdz najpierw bardzo dokładnie czy nie jest gdzieś cos zapchane sprawdz dojscie do odstojnika i odstojnik popke itd..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetorki12    2339

Proponuję spróbować podłączyć na próbę paliwo z jakiejś bańki lub butelki .Może być jakiś paroch w zbiorniku .W moim pływał taki jakby płatek cienkiej kory (pewnie z patyka którym mierzyłem poziom paliwa ) i od czasu do czasu zamykał dopływ paliwa .


ZETOR TEAM

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafal1989    812

Kolego wyżej ma rację, może jakiś syf w baku jest.


<p>Ciągnik bogiem, orka nałogiem, paliwo podstawą!</p>

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    651

Zobacz czy bak nie jest od spodu zagnieciony. Zatyka wtedy rurkę ssącą paliwo.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rotor69    1

Wyrzuć wszystkie niepotrzebne elementy między bakiem a pompką - filterki , zaworki zwrotne i inne pierdoły. U mnie było to samo a okazało się że filterek miał za małą przepustowość .Pod obciążeniem dostawał za mało paliwa zaciągał powietrze i gasł w równych odstępach czasu. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adamek1942    2

Zatkany gdzieś przewód bądź ssawny w baku, miałem to sam w c 360 okazało się ze zatkane w odstojniku,pozdro

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez gasnica
      problem polega na tym ze ciągnik następnego dnia, czasem sie zapowietrza tzn odpala na kilka sekund normalnie po czym gaśnie. Dodam że filtr paliwa został wymieniony. Miał ktoś taki problem?
    • Przez Massey1993
      mój massey ostatnio zapowietrza sie nie mam pojecia co to moze byc wymienilem pompe bo mialem zapasowke nowa popke reczna filtr paliwa oraz przewody smok od zbiornika zostal sprawdzony juz nie mamy pojecia co to moze byc wtryski rok temu robione co o tym sadzicie co moze byc mieliscie taki przypadek?
    • Przez shrek
       
      mam pytanko o sprzęgło a mianowicie chodzi mi o to że sprzęgło przestało działać w moim MF 3095, nie ma zadnego oporu i nie można wrzucić zadnych biegów - ale zapalić sie da przy wcisniętym sprzęgle. w czy może byc problem ?? mogła sie zepsuć pompka od sprzegła ( jeśli takowa jest - kiedys w zetorze 5211 miałem coś takiego ale to wtedy włąsnie poszła mi uszczelka na pompce od sprzęgła ) czy to raczej może być brak oleju ?? ( jesli jest jakis odzielny zbiorniczek na niego ) z góry dzieki za za wszelkie rady i pomysły
    • Przez 7613farmer
      Witam wszystkich forumowiczow prosze o porade, otoz posiadam od nowosci ciagnik Zetor Proxima 8441 w ktorym problemem jest stale przeciekajaca nagrzewnica.
      Pierwsza oryginalna jak dotad wytrzymała najdłuzej - 4lata. Kupiłem druga,polska- nie chinska,ktora wytrzymala jakies pol roku. Jeszcze na gwarancji ja oddalem i po długim okresie oczekiwania wkoncu wymienili mi na nowa,ktora zamontowalem i działala jakiś miesiac az tu wczoraj wsiadam a tu woda leje mi sie po głowie. Pomozcie co moze byc powodem,czy wszystkie nagrzewnice sa wadliwe, czy to jakas wada konstrukcyjna traktora? Jak narazie wybieram sie zareklamowac ta trzecia -tez jeszcze jest na gwarancji. I co - macie jakis pomysł?
    • Przez Mateusz_320
      Panowie mam problem z korbowodami do zetora 5211. Kupiłem wczoraj i dzis zaczałem wazyc i 2 maja 305g a 1 ma 285g czy stanie sie cos tej róznicy 2 deko? Prosze o pomoc 
×