Skocz do zawartości
Lester87

Opony John Deere 7710

Polecane posty

Wybrane dla Ciebie
galeria
Opony
Lester87    0

Witam, wszystkich. Mam nastepujace pytanie na jakich oponach powinien jezdzic john deere 7710 bo kupiłem sobie taka maszyne i podejzewam ze handlarz kombinowal cos z rozmiarami opon a sa łyse wiec musze kupic nowe. Felgi tył mam na r42 a przód r30. prosze podzielcie sie swoja wiedza w tym temacie....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Lester87    0

obecnie sa tył 650/65 R42 natomiast na przodku 480/70 R30 ale podejzewam ze moze to nie byc orginalny układ opon, i nie wiem własnie jakie sa rekomendowane do tego modelu... w serwisie u nas w rol-bracie nie wiedza... 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

tomek73    195

to są odpowiedniki 16,9 R30 i 20,8R42 więc będą się zgadzać. W Case też ma tego rodzaju opony, a przód miałem 540/65 R30 i  to samo jest. Teraz mam 480/70R30.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez zygzak
      Witam priblem jest taki ze wogóle ni kręci rozrusznikiem,przez zwarcie rozrusznika odplli ale nie chce załączyć rewersu,pomoże ktoś czego i gdzie szukać
    • Przez thebestacc
      Cześć. Dzisiaj mi na 100% padła pompka zasilająca z granitu którą wymieniałem równy rok temu. Słyszałem ze te pompki z granitu są właśnie takie ale gdzieś wyczytałem że pasuje od jakiegoś samochodu, Wie ktoś od jakiego auta to pasuje?  Oryginał pochodzi dłużej bo różne są opinie?
    • Przez jarx08
      witam,
      Wczoraj w JD zmienił mi się dźwięk przy włączeniu zapłonu zawsze krótki pojedynczy i tyle. Teraz jest długi i dwa krótkie mam wrażenie, ze to oznacza jakiś błąd lub problem. W ciągniku nic się nie dzieje (niby) żadna kontrolka nie miga.
       
      Jak sie usuwa błedy w JD?
       
      Proszę o odp
      Pozdrawiam
    • Przez TomaszNowak
      Koledzy mam problem z JD 6310 Premium. Mianowicie gdy spadły temperatury po niżej zera nie mogę odpalić ciągnika. Bak paliwa praktycznie pełny akumulator nowy. Ciągnik kręci i nie chce zapalić ( dymek puszcza) Sprawdziłem filtr paliwa i pojawiła się kropelka lody na dole filtra ( w bezbarwnym odstojniku pod filtrem) Wywnioskowałem z tego że może być woda w paliwie. Ustawiłem nagrzewnice po pewnym czasie ciągnik odpalił. W między czasie jeszcze naładowałem akumulator bo padł. Wlałem do zbiornika bezbarwny denaturat by zmieszał się z wodą oraz środek na przeczyszczenie wtrysków. Do zbiornika wlałem 3 litry denaturaty. Ciągnik chodził elegancko. Dziś poszedłem sprawdzić czy już jest ok nadal jest tak samo jak wczoraj nie mogę zapalić ciągnika i oczywiście akumulator padł. Podczas odpalania było widać jak szedł dymek z rury. Co możecie mi poradzić bo już nie mam pomysłu co zrobić by normalnie mi odpalał.
    • Przez RafaPodpora
      Witam. Zginęła jazda do przodu i do tyłu. Przy włączonym biegu, gdy przerzucę do przodu albo do tyłu  rewers zaczyna pikać i mruga N. Wcześniej dolałem oleju hydrauliczno-przekładniowego fuchs-a po zamontowaniu ładowacza. Czy to może być przyczyną czy skrzynia siadła? 
       
×