Skocz do zawartości

Polecane posty

piterwx2    0

Witam jak podłączyć ten wskaźnik czyli ,które to masa a ,które to czujnik. Są dwa wyjścia T, B i +wpx_46f354a1b95f284d3352634507e4620d.jpg


Jak pomogłem to daj strzałkę w górę. :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
locke    291

Masa na dole,B to plus po stacyjce,T-przewód na czujnik.


Siema :)
Sprzedam dwie felgi 18.3 R30 do kombajnu Bizon,Claas,Fortschritt i innych, ciągników Ursus,Zetor,Fortschritt i innych.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

piterwx2    0

dzięki, ja to chyba źle podłączyłem dałem B czujnik T masa a to --|| pod plusa


czy mogło to uszkodzić wskaźnik??

 


Jak pomogłem to daj strzałkę w górę. :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piterwx2    0

wskazówka jest cały czas w lewo gdy w  łącze stacyjke to też

 


czyli jakby nie reagowała na czujnik

 

 


Jak pomogłem to daj strzałkę w górę. :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
locke    291

podłącz tak jak powiedzieliśmy i dotknij przewodem od czujnika do masy.jak się wyczynia wskazówka na 120 stopni to jest dobrze podłączony.


Siema :)
Sprzedam dwie felgi 18.3 R30 do kombajnu Bizon,Claas,Fortschritt i innych, ciągników Ursus,Zetor,Fortschritt i innych.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piterwx2    0

Właśnie jak podłączałem po mojemu i dotknąłem przewodem czujnika do masy to wskazówka wskoczyła mi na max temp i nie chciała powrócić na swoje miejsce dopiero jak wyłączyłem stacyjke to się wyzerował.


Jak pomogłem to daj strzałkę w górę. :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piterwx2    0

ZAMYKAM. Podłączyłem go tak jak mi kazaliście i wszystko jest teraz w porządku. Dzięki.


Jak pomogłem to daj strzałkę w górę. :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Nowak5425
      Witam, mam JD 5055E i nie wiem czy tylko u mnie tak jest czy tak musi być. Wskazówka od poziomu paliwa w zbiorniku strasznie powoli podnosi się do góry.. Opada również powoli. Ma ktoś może ciągnik seri 5E i podpowie coś na ten temat ?
    • Przez mocny1994
      Podczas belowania suwak unosi się najwięcej do 80 (pole zielone ). Ciągnik zaczyna mieć już ciężko. Owijam bele sznurkiem i jest ładnie dobita. Co może być powodem nie działania tego wskaźnika. Linka jest cała, suwak chodzi lekko
    • Przez padom86
      Witam wszystkich.
      Mam problem z dostaniem na składnicach bagnet - wskaźnik układu hydrauliki do Ursusa 5314 1997r. W katalogu części widnieje symbol: 3028 997 M91. Obecnie jest włożony korek na rurkę aby żaden syf ne szedł do hydrauliki. Ciągnik teść kupił kilka lat temu od handlarza. Dopóki ciągnik nie zaczął pracować w prasą rolującą i nie został zamontowany TUR temat układu hydrauliki teść zaniedbał...
      Po wizycie w kilku składnicach każdy rozkłada ręce - brak... Na jednej ze składnic padła sugestia, że ciągnik to wersja export, więc temu nie ma i warto poszukać sobie gdzieś na szrocie ew jakiś podobny i dociąć go na odpowiednią długość.
      Moje pytania:
      1. jaka jest długość takowego bagnetu?
      2. gdzie można kupić taki wskaźnik?
      3. od jakiego ciągnika może pasować? (ewentualnie symbol katalogowy)
      Lanie oleju na ślepo raczej nie wchodzi w grę...


    • Przez Dzidek88
      Witam, mam pewien problem z moim MF 34 bądź Case D8900 jak kto woli, mianowicie kupiłem go bez sieczkarni z zamiarem dokupienia używanej i to się udało, ale sieczkarnia pochodzi z mf 32 i tu pojawia się problem, nie wiem jak idą koła pasowe i napinacze w oryginale i czy te które posiadam będą w ogóle pasować bez przeróbek (do sieczkarni mam koło pasowe podwójne z napinaczem, dwa koła pasowe płaskie stałe,koło pasowe płaskie z napinaczem)  proszę użytkowników tego kombajnu posiadających oryginalne sieczkarnie o podesłanie zdjęć jak to wygląda w oryginale. Pozdrawiam
       
    • Przez pawel6200
      Gdzie znajduje się czujnik temp. w JD 6200? ciągnik oglądany kilkukrotnie nigdzie nie widać czujnika
      Proszę o pomoc
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.