tomi800302

mtz82 zagotowana woda

Polecane posty

Wybrane dla Ciebie
galeria
mtz82
tomi800302    0

witam

dzis po 30 min z plugiem 3 skibowym zagotowala sie woda co moze byc?mtz82 1984r termostat sprawny dodatkowy problem to niechce krecic rozrusznik jak sie nagrzeje silnik niewiem czy moze to cos wspolnego.Jakie cisnienie powinno byc na rozgrzanym silniku

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
michal1993    372

Temperatura to zajrzyj jak wygląda chłodnica no i sprawdź naciąg paska klinowego. Może od temperatury puchną tłoki i przez to ma ciężko zapalać. Takie dziwne wrażenie mam.

 

No i jest, post nr 1200 ;)

Edytowano przez michal1993

Moje sprzęty:
- Władimirec T 25 A2
- MTZ 82
Jeżeli pomogłem kliknij na zieloną strzałkę w rogu mojego postu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

kukum    8

moze w pompie wody skrzydełka sie rozleciały i nie ma obiegu ? popatrz na weze jakie sa jesli u góry ciepłe albo pazace a na dole da sie dotknac i bedzie letnia temp to znak ze jest wszystko ok  a jeli u góry wrzatek a na dole mróz no to cos jest nie tak i w tedy czeka cie rozbieranie i szukanie problemu. A czasem silnik grzeje sie jak ma za malo powietrza czyli tez filtr powietrza moze byc zarabany.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomi800302    0

w silniku z tego co widze to bylo cos kiedys robione mam go od niedawna.

Skrzydelka w pompie mysle ze raczej dobre jak odkrecilem korek od chlodnicy to bylo widac krazenie ze jest.Jak by puchly tlkoki to moze inaczej silnik by pracowal tak mysle.

Jutro jeszcze raz sprawdze termostat i filtr powietrza bo tego nie sprawdzalem

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomasz78    798

Nic mu nie bedzie ,a zobaczysz czy pompa prawidłowo działa ,jak będzie wszystko w porządku to znaczy ze termostat fiksował

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kemotke    1

a jeszcze czepiając się tego że nie pali ciepły to zbyt wczesny zapłon wchodzi w grę, to może powodować nadmierne grzanie, ale to silnik pracowal by strasznie metalicznie, wręcz by stukał. Lecz to tylko taka dygresja gdyby jednak woda krążyła jak należy a silnik nadal by się grzał  ;)

Edytowano przez kemotke

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gelo707    20

U mnie znowu zagrzać silnik w okolice 60* to w gorąc jakiś i przy ciężkiej robocie. A chłodnica nie była remontowana? Czyli nie były zaślepiane rureczki? Patrzyłeś ile płynu wchodzi w układ chłodzenia? U mnie są zalutowane 3 kanały, bo kiedyś jakimś cudem chłodnica spotkała się z wentylatorem.


c20xe- to 150 powodów do bezczelności na szosie;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomi800302    0

termostat wymontowany.mysle ze powodem byla zaslonieta zaluzja.

Przed chlodnica wody jest jeszcze jedna chlodnica ona jest od chlodzenia oleju hydraulicznego czy silnikowego?

Spradze jeszcze luz zaworowy bo moze jest za ciasno i dlatego nie chce krecic na rozgrzanym silniku

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gelo707    20

Pierwsza od przodu to chłodnica oleju silnikowego. A chłodnica nie jest zabrudzona?


c20xe- to 150 powodów do bezczelności na szosie;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomi800302    0

chlodnice przedmuchalem wode jak lalem do chlodnicy to swobodnie wylewala sie dolem.

mysle ze byla to wina tej zaslonietej rolety sprawdze jak najszybciej w polu z plugiem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jak najbardziej wina rolety. w ubiegłym roku miałem taku przypadek gdyż zapomniałem wyciągnąć karton po zimie i pojechałem uprawiać pod ziemniaki . w połowie roboty gejzer.


KPK KUMURUN TEAM

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez I_LOVE_MTZ
      witam co może być przyczyną słabo świecą lampy na wyjściu przy lampie ma 9v
    • Przez corejack
      Mój pierwszy post, zatem witam wszystkich serdecznie.
      Od niedawna jestem właścicielem mtz 82 z 1979r.
      Technicznie ok, ale dość mocno zaniedbany optycznie, elektrycznie.
      W wolnych chwilach doprowadzam go powoli "do ładu"
      Użytkowany będzie głównie jesienią i zimą, więc chcę opanować również ogrzewanie.
      I tu moje pytanie i prośba o pomoc:
      Gdzie przy silniku podłącza się nagrzewnicę - jedno wyjście jest od strony kabiny, wspominane nieraz tu na forum (pełni również rolę kranu), ale nie wiem, gdzie jest drugie.
      Podejrzewam korek 3/8 w pompie wody, ale nie jestem pewien, obdzwoniłem też kilka sklepów i nikt nie ma ewentualnie króćca w to miejsce, więc jestem w przysłowiowej kropce.
       
      Używałem szukajki, ale nie znalazłem taj informacji. Jeśli ktoś mógłby wrzucić fotkę z tym wyprowadzeniem, byłoby super.
    • Przez BAD80
      Witam,
      posiadam mtz-82 z 96r. jestem jego drugim włascicielem. W ciągniku po dokonaniu zakupu zauwazyłem, że brakuje na spodzie ciągnika pokrywy tu pod tarczą sprzegłową.
      Dopiero podczas pracy uświadomiłem sobie z jakiego powodu - ciągnik jak się rozgrzeje to przez ten otwór wycieka olej. Jak chwilę postoi to pod spodem tworzyła się mała kałuża z oleju bo kapało. Widocznie nie ma tej pokrywy bo inaczej olej by się gromadził i by zaolejał tarcze sprzegłową ( tak myslę sam) Ostatnio musiałem zrobić przegląd, więc postanowiłem dorobić tą pokrywę tymczasowo, tak by nie nakapało na stacji;) Po powrocie i krótkiej pracy w polu zauważyłem, że olej zaczyna wyłazić naokoło szczeliny tu gdzie jest złączony przód ciągnika z tyłem ( tak myśle, że pewnie obracające się sprzegło tak rozbryzgało aż szczelinami olej wyszedł?), postanowiłem wykrecić tą pokrywe pod sprżegłem i wtedy wylało się sporo oleju i dosłownie ciurem się leje teraz jak jest rozgrzany i zwłaszcza wtedy gdy jest załączony WOM, natomiast na tej pokrywce zostało sporo syfu - tylko po jednym dniu. Moje pytanie jest takie skąd on się tam bierze i co mogło puścić? najpewniej przedostaje się ze skrzyni biegów bo tam stwierdzam ubytek oleju. Od spodu widzę, że olej gdzieś z góry wycieka i chyba bez rozpoławiania ciągnika nie da się stwierdzić gdzie jest defekt. Czy ktoś się już spotkał z czymś takim? Może ktoś posiada jakieś rysunki/katalog części gdzie jest narysowane co tam po kolei jest? W załączeniu kilka fotek... Z gory dziękuję za pomoc, mam ten ciągnik od niedawna, więc dopiero się go "ucze"

    • Przez Mateusz95
      Witam. jestem zainteresowany kupnem belarusa. i czytałem ze jedne maja taka skrzynie a drugie taka. czym sie rózni skrzynia zsynchronizowana od niezsynchronizowanej. i która jest lepsza?
    • Przez ceston
      Czy jest możliwość kupienia samej gwiazdy na 8 szpilek do mtz 820 na przednie kola?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.