Skocz do zawartości
wsk233

Pompa do UNHZ 500

Polecane posty

Wybrane dla Ciebie
galeria
Pompa
Tomasz78    667

Ale pompa pasowac nie będzie bo wałek musi być na stożku a ta z linka ma prosty.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Rado9990    3

Ja posiadam UNHZ 500 z oryginalna pompa i bez problemu na wolnych obrotach chodzi w nim Władimirec T25,po mojemu ta pompa nie będzie pasować.są nowe w sprzedaży ale to niestety spory wydatek...nie wiem czy się przyda ale tu jest sklep z częściami do UNHZ sklep-rolnicze.eu/pompa-hydrauliczna-unhz-500-ptz-32-p%283,30042,13290%29.aspx

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
klekot22    0

ja mam taka w swoim sprawdz tylko czy srednica tego walka sie zgadza co w nim klin jest.
unhz dodam ze z c 330 lata

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomasz78    667

Nie zamontujesz musisz kupić do nowej inną przekładnię  ,Ta twoja to jest z epoki lodowcowej :P  i albo tą pompe co masz zregenerujesz, albo niestety kupisz tą nową i do tego przekładnia od cyklopa .Gdzieś taka mam ,jutro poszukam ,jak chcesz to ci ją upchnę za 100wkę +przesyłka .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wsk233    0

a dobra jest ta twoja przekładnia nie ma wyciętych trybów najlepiej jakbyś pokazał jakieś fotki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomasz78    667

Jak jest to jest kompletna bo do swojego miałem dwie i obie były z pompami jak jedna pompa się skończyła to założyłem drugi komplet więc wiem że dziala poprawnie ,dzis miałem sporo roboty i zapomniałem o temacie jutro napisze co i jak.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wsk233    0

Ok dobra ale powiedzcie czy c330 będzie chodzić z tą http://allegro.pl/pompa-hydrauliczna-cyklop-pzs-kz-40p-40l-promocja-i5065663922.html pompą bo trochę się boję jej kupować jeśli  okazało by się że c330 dusi się przy niej, miałem okazję pracować z pompą chyba to była 30 litrów ale głowy to nie dam ale w każdym razie c330 jej absolutnie nie widzi może była już zużyta ale nawet nie przygasał na wolnych obrotach.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomasz78    667

kolego c c330 da rade sąsiad trzydziestką tachał unhz 750 a tam jak wiesz sa dwie takie pompy ,fakt miała ciężko ale tylko dla tego że nie miał wideł do obornika i nakładał go łyżka ,co do mojej przekładni ,jest niekompletna ,brakuje w niej wałka tego co wychodzi na wałek przekaźnika reszta jest w całości nienaruszona wraz z redukcją do pompy .ten wałek byś musiał sobie dokupić ,zobacz ile to kosztuje i przelicz czy się Tobie to opłaca jak by co to napisz na pw.  

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Krzysiu1233
      Witam,
      Zwracam się z prośbą o pomoc w sprawie nujn unhz 100. Mianowicie jest taki problem że gdy olej się nagrzeje to maszyna nie ma siły i nie da się nie pracować. Dodam że pompa została wymieniona i nic się nie zmieniło, olej zimny jest ok, po dłuższej pracy brak siły. Gdy zamknę lyche to się lekko otwiera , a jak podniose do góry to powoli opada. Czy jest problem w rozdzielaczach? Jest tam jakieś uszczelnienie? Da się samodzielnie to naprawić? Proszę o pomoc.
      Z poważaniem
        
    • Przez michalmat
      witam
      ma ktoś jakiś dobry patent jak rozkręcić siłownik obrotu od trola? boję się go traktować palnikiem, żeby go nie rozhartować.
    • Przez gosysko
      Jakie są wady i zalety ładowacza troll. Słyszałem o pękających ramach, ale czy to jest prawda, jak często to się zdarza??
    • Przez dziki97
      Witam jestem od niedawana użytkownikiem unhz 750. Ostatnio jak zacząłem nim kopać jeden rozdzielać przestał pracować.Nie działają mi tyknie łapy, skręt oraz drugi siłownik na ramieniu. Usłyszałem tylko pstryknięcie. Nie wiem co się stało być może włączył się jakiś bezpiecznik. Proszę o pomoc może wam zdarzyło się to samo????????? Proszę o pomoc gg 6179077!!!!
    • Przez Vril
      Mam pytanie do Was -kupiłem sobie "niby" wyremontowany cyklop -brałem w ciemno bo był tani.
      Niby gość go wymalował ,dał nowe węże ,"niby" założył regenerowaną pompe oraz rozdzielacze .
      Problem polega na tym że niby jest olej wszystko działa tylko jak ma coś powiedzmy 500 kg podnieść
      to ani drgnie do góry -nie mam pojęcia co to ma być -może ta pompa nie jest do końca zregenerowana
      Proszę doradźcie coś
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.