Skocz do zawartości
lukash1986

Problem z EHR w Fendt 300 [połączone]

Polecane posty

Wybrane dla Ciebie
galeria
Fendt

lukash1986    0

Witam

 

Kupiłem niedawno Fendta 311 Turbomatik z 1995 rok. Mam problem z podnośnikiem tzn nie zawsze podniesie mi całkiem pług lub pompa w ogole nie reaguje i nie podnosi ani nie opuszcza. W kabinie zostaly przesnione z jednego błotnika strzałki do podnoszenia i opuszczania jak na EHR nie działa to tymi strzałkami działa. Czerwona lampka błyka w rytmie 3 i 5 lub samo 3 i 3. Nie wiem co to za błedy. Kolejnym problemem jest to, że podczas jazdy zapaliła mi się czerowna kontrolka (trójkąt w środku wykrzyknik) a na panelu gdzie wyświtlają się strzałki pokazuje mi się taki jakby termometr i taki jakby tłoczysko z kroplą oleju (ten symbol jest na wyświetlaczu obok pierwszy od prawej) co to może być??? Bardzo Prosze pomózcie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

JD1052    79

Tłoczysko z termometrem to komunikat o temperaturze oleju hydraulicznego(zbyt wysoka), błąd 33 to za małe napięcie. 35 nie wiem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl


grzen    177

witam mam zamiar zakupić fenda 311, 86r tylko ma dwie wady i właśnie proszę was panowie o poradę.

Problem jest z podnośnikiem a mianowicie nie chce podnosić na wolnych obrotach dopiero po dodaniu gazu podnośnik podnosi ale jak w czasie podnoszenia ujmę gazu to znowu przestaje podnosić.

siłę to podnośnik ma pompa hydrauliki nowa (podobno)choć iedna z pomp tandem widać że jest nowa.

drugi problem to taki że nie daje rady włączyć wom na 540 obroty reszta działa (740,1000).

PROSZĘ O POMOC

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

zbozowy    29

a ktos ma wykaz z tymi bledami co pokazuje ta czerwona lampka? i wie jak to odczytywac? bo mi czasem miga i wtedy hydraulika nie dziala ale nie umiem tego odczytac.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

JD1052    79

Odczytujesz liczbe mrugnięć w danym rytmie i cała filozofia tego jest. A to, że grzeje sie olej może być kilka przyczyn: jakiś rozdzielacz/zawór w pozycji nieneutralnej, za ciężkie maszyna na podnośniku, mało oleju.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

lukash1986    0

ta świecąca kontrolka to z tłumaczenia znaków kontrolek wychodzi że jest to obraz zbiornika z miernikiem lub termometrem to może być coś innego niż wysoka temperatura oleju hyddrauliki ????

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


JD1052    79

@lukash1986 jest to temperatura oleju hydraulicznego na pewno zacytuje ksiażke: Hydraulikoeltemperatur.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

grzen    177

witam mam 311 z 86r jest problem z olejem hydrauliki a mianowicie podczas wykonywania ciężkich prac polowych grzeje mi się olej aż sygnał trąbi i jak się za trzymam i popracuje na wolniejszych obrotach to przestaje trąbić niestety po zrobieniu paru kółek na polu znowu jest to samo.

chłodnica wydaje się ok,a na pewno jest czysta od zewnątrz.proszę o podpowiedz jaka może być tego przyczyna.pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

juras    1

Mam Fendta 311 LSA z 1991 r. i przy opuszczaniu podnośnika(EHR-em)tworzy się jakieś ciśnienie(przydusza ciągnik)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

malopolanin64    392

Probolem jest tego typu że ehr świruje. co chwile sie bezaktywuje, Podnosić nawet ładnie podnosi, no chyba że szarpnie ciagnikiem albo gdzieś na dziurze podskoczy, opuszczać to istna katorga bo troche opuści i staje trzeba znowu go aktywować, albo opuści i uderzy o ziemie i juz wyłaczony i znowu trzeba aktywować, albo w czasie orki w ziemi po pewnym czasie sie znowu wyłączy i co ciekawe dzieje się tak zwykle jak jest w bruździe na lewym kole. Na początku jesieni był ten problem ale rozebrałem te bezpieczniki któe są w panelu i był jeden zaśniedziały to wyczyściłem i wszystko było ok aż do teraz, Nawet próbuje na krótko podłaczać i nic nie daje, a i po tym jak sie nieraz dezaktywuje to mrugają kontrolki cały czas równo od podnoszenia i opuszczania tak jak przy przekręcaniu kluczyka stacyjki. Pomóżcie co z tym robić bo już zaczyna mnie to wpieniać a orki pasuje kontynuować.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

JD1052    79

Hmm sprawdż przełącznik EHR-DW... Jakieś błedy sa? Spawdzić przylącze przy sterowniku EHR...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

malopolanin64    392

Kolego powiem że jestem, któy to przełącznik EHR-DW??A przyłącze przy sterowniku sprawdzałem i wyczyściłem w sumie nie było z czego.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

JD1052    79

To ten przełącznik który przełaczą z EHR na mechanika, jest pod kabina i jest do niego przymocowana ta dźwignia od przestawiania co jest w kabinie z prawej strony siedzenia, może on szaleje i raz odłacza i załacza zasilanie całego EHRu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

malopolanin64    392

Kolego właśnie o Nim ostatnio myślałem bo mam pług obracalny i ostatnim czasem kończyłem orke na mechanicznym podnoszeniu i żeby obrócić pług no musze na każdym nawrocie go przełaczać co napewno też wpłyneło na niego. D I właśnie też typuje że gdzieś musi mi odłączać zasilanie bo zwykle przy jakis bujnięciach, podskokach i najcześciej jak jest lewym kołem w bruździe szaleje. spróbuje jakoś to jutro przejrzeć chociaż tam dość ciasno a od góry raczej nie ma dojścia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


malopolanin64    392

Obyło się bez rozkręcania kabiny, Ten włącznik jest zaraz jak zaczyna sie podłoga kabiny z tyłu, dojście wyśmienite i to był strzał w dziesiątke, kabelek poprostu był praktycznie całkowicie zciągnięty tylko tak polegiwał na złączu przez to raz włączał raz wyłączał EHR. Wielkie podziękowania kolego @JD1052 za pomoc!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

rolnik1522    1

Witam! Posadam Fendt-a Farmera 310 lsa z 1991r. spisuje się on wyśmienicie, posada on juz ten rozbudowany EHR na całym błotniku. Intersuje mnie do czego sluży ta kontrolka Diagnose bo w sezonie 2012 zaczeła ona migać ale nic złego się nie dzieje. O czym ona informuje i jak sprawdzic czy są jakieś błędy?? Wszystkie rady mile widziane :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

temat walkowany juz na forum. najpierw musisz odczytac kod bledu z ehra wlasnie poprzez mrugniecia diody tez opisywane jak odczytywac.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

rolnik1522    1

No to znaczy jak odczytac ile razy mignie w jakim czasie?? Bo nie zauważyłem żeby działo się coś złego ale to o czym sygnalizuje. A te błedy sie jakos kasuje czy jak??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

zbozowy    29

liczysz ile razy mignie, później masz krótką przerwę i znowu liczysz. na przykład mignie 3 razy krótka przerwa 2 razy później dłuższa przerwa i od nowa. w takim wypadku masz kod 32. jak miga to znaczy ze jest jakiś błąd.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

rolnik1522    1

No miga ale zauważyłem też ze jak rusze z rana w pole to nie miga dopiero po całym dniu pracy juz wieczorem zacznie migac. Ale czy warto cos robic jak nic sie nie dzieje?? Teraz i tak tego nie sprawdze jak to miga bo aku wyjety... Myśle ze jest to cos zwiazane z tymi bolcami co trzymaja ciegla bo tam sie wyropilo z pewnoscia po tylu latach.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

dominator85    0

Witam! Mam pewien problem, otóż w moim ciagniku Fendt 310lsa nie działa podnośnik tylny EHR, sytuacja wygląda tak, że świecą się cały czas oby dwie kontrolki od podnośnika, a ten nie dźwiga, ani nie opuszcza, działa tylko wtedy gdy przełącze go na błotniki. Nie wiem w czym szukać rozwiązania. proszę o jakąś pomoc, może ktoś miał podobny problem! z góry Dziękuję i Pozdrawiam!:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

tay29    25

witam mam taki problem otoz dzis przy robieniu podorywki ehr zaczal sie zacinac. caly czas swieci sie czerwona kontrolka ktora pokazuje podnoszenie ramion... pomaga wylaczenie ehru ( wylaczenie-wlaczenie stacyjki lub przelaczenie ehr na blotniki i spowrotem na wewnetrzeny ehr) jednak problem powaraca po podniesiu sie ramion na nierownosciach. ktos mial z czym takim problem jakies porady jak usunac ta usterke? podsylam zdjecie ktore pokazuje problem. http://www.fotosik.pl/pokaz_obrazek/9e3476c54bcebba1.html

post-63430-0-10249600-1375714977_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Massey294s
      Witam, mam wyciek paliwa od strony bloku silnika z pompy wtryskowej w 311 98r. Pytanie brzmi jak jest ustawiana i czy są jakieś znaki? Wyciągając ją muszę zwracać na coś uwagę? Pompa wyjdzie z kołem zębatym czy jest może to jakoś dzielone? Potrzebuje ją tylko wyciągnąć i uszczelnić.
    • Przez jendrula2
      witam przy przełączaniu z największego półbiegu na najniższy nagle wyskoczył błąd 5.1.03 kasowanie błędu nie pomaga jest to jedyny błąd jaki się wyświetla może ktoś coś doradzi
      fendt farmer 311 turbomatik 1996 r dodam że ciągnik jeździ i rewers działa poprawnie na zgaszonym ciągniku kropka na wyświetlaczu przeskakuje  jak uruchomię ciągnik piszczy alarm i wskaźnik od półbiegów znika
    • Przez Dodi
      Witam całe społeczeństwo AgroFoto. Mam nie mały problem z Fendtem 310 LSA turbomatik, 88r i zwracam się do osób będących w temacie o pomoc. Tematów o hydraulice w takich ciągnikach jest mnóstwo, ale w żadnym nie znalazłem najmniejszej wskazówki na rozwiązanie bolączki mojego Freda. Moderatorów proszę o wyrozumiałość, że zakładam nowy, podobny temat, jednak mamy żniwa i czas to piniądz. 
       
      Do rzeczy.
       
      Olej hydrauliczny po długiej, ciężkiej pracy jest zagotowany o czym świadczy kontrolka temperatury oleju i przetopione przewody elektryczne, które leżały na pompie. Ciśnienie na zimnym oleju 180 bar, rozgrzanym 120-150. Tu obstawiam pompę. Jednak nawet na zimnym oleju ściśnienie na manometrze ze 180 bar spada w kilka sekund do ok 100 bar. Podnośnik nie opada jednak druga sekcja ładowacza (wysyp łyżki już powoli się przechyla) Wina rozdzielacza? Podlega on w ogóle naprawie? Dodam, że układ jest szczelny, nie ma żadnych wycieków nawet z bloku rozdzielacza. Jest jeszcze jeden mały mankament podczas normalnej roboczej temperatury oleju. Gdy już ciągnik się rozgrzeje słuchać syczenie ciśnienia z okolic rozdzielacza. Jakby jakieś lewe ciśnienie. Ustaje czasem na kilka sekund lub gdy ruszę podnośnikiem do góry, lub dźwignią krzyżową podniosę ładowacz. Zetknął się ktoś kiedyś z podobnym problemem?
       
      Z góry dziękuje za pomoc.
      Pozdrawiam Rafał.
    • Przez piotrslonski1
      Witam problem występuje w 310 wywala błąd 5.1.61 wykrzyknik i ikonę
      Kosteka od czujnika była zgnita wymieniłem czujnik i kostkę lecz po wymianie błąd nie gaśnie
      Os podniosło do samej góry nie da się nią regulować
      W czym może być problem
      Bezpieczniki sprawdziłem
      Proszę o pomoc
    • Przez repek92
      Witam. Chciałbym się zapytać użytkowników tego silnika, czy te silniki w transporcie są takie mulowate? Delikatna górka i trzeba redukować. Nawet na pusto nie idzie jakoś super. MTZ 82 przy moim.to szatan ale z pługiem to daje radę nie czuć że ciężko itd tylko w tym transporcie ciężko
×