Skocz do zawartości
mista

problem z odpalaniem

Polecane posty

Wybrane dla Ciebie
mista    0
Witam 

Mam problem z odpalaniem t25. Aby u mnie odpalić ruska trzeba nacheltac sie z 30 razy i dopiero odpali inna sytuacja jest 

gdy przed odpaleniem psikne autostratem(plakiem) we wlot powietrza i wtedy odpala mi za 1 razem dodam że mam 

nowy rozrusznik szybkoobrotowy nowe akumlatory obroty silnika są tak szybkie że powinien palić ale jednak nie 

pali podgrzewanie świecą nic nie daje. Gdy już odpale na tym asutostarcie (plak) jeżeli długo pochodzi  a potem go 

zgasze tez odpali o 1 raz bez autostartu (plak) nie wiem co jest na rzezczy i potrzebuje waszej pomocy

Edytowano przez mista

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mista    0

od samego początku miałem tak samo że tak ciężko palił  to zawsze kupywałem te plaki a ja chce normalnie opdpalac sowjego ruska. Po za tym żeby było lepiej kupywałem filtry paliwa i filtr powietrza nic jednak sie nie poprawiło paliwo zawsze jest u mnie dobre

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

wujekk110    4

Przyczyn może być wiele. Niskie cisnienie sprężania, z powodu złego ustawienia zaworów lub wypalenia ich gniazd, zużycie tłoków i pierścleni tłokowych. Niedomagania ze strony układu zasilania w paliwo- pompa wtryskowa, wtryskiwacze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
peter83    0

Zbyszek nie zawsze tak jest że winą jest brak kompresji ale jak najbardziej możesz mieć racje. Ja sprawdziłbym najpierw kat wtrysku i końcówki. Jak te będą dobre to jak powiedział Zbyszek kompresja jest do bani.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×