Soul94

Tur- spadek "mocy"

Polecane posty

Soul94    0

Witam!

Ostatnio swoim C360 3p (tur dwusekcyjny) ładowałem kłody drzewa podnosił je bez większego problemu aż gdy musiałem załadować większą kłodę po dodaniu większej ilości gazu podniósł ją ale od tej pory wydajność tura spadła. Zaczął podnosić dużo wolniej nawet "pusty". Dodam że podczas tej operacji zauważyłem wyciek oleju spod rurki hydrauliki zewnętrznej łączącą plecak z gniazdami z tyłu ciągnika czy ten wyciek mógł spowodować zapowietrzenie się siłowników w turze?

Awarie pompy raczej wykluczam ponieważ była zakładana pół roku temu nowa wzmocniona firmy zetor produkcji polskiej a przy próbie kiprowania wyraźnie przydusza silnik więc ciśnienie raczej jest w porządku. Tak czy siak jutro muszę zdjąć cały plecak ponieważ rozdzielacz mi się zaciął i podnośnik przestał działać więc mogę zerknąć przy okazji tylko na co zwracać uwagę?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Bartekj1994    119

Podejrzewam zawór bezpieczeństwa albo na pompie albo na rozdzielaczu pod siedzeniem. Ewentualnie mógł pójśc również zawór bezpieczeństwa w rozdzielaczu tym którym sterujesz bo on też taki ma.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Soul94    0

Jak może się popsuć zawór bezpieczeństwa? Przecież on otwiera się kiedy ciśnienie jest większe od tego na jaki jest ustawiony potem automatycznie olej uchodzi ciśnienie spada i zawór zamyka się z powrotem. Czyż tak nie jest?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Bartekj1994    119

Dokładnie jest tak jak mówisz tylko że pod wpływem ciśnienia końcówka ta co się otwiera zciera się i nie domyka się do końca przez co nie ma pełnego ciśnienia na wyjściu mimo że pompa elegancko pracuje. Wyjmij zawór dmuchnij w niego jak nie dasz rady dmuchnąć to wporządku a jak bedziesz słyszał powietrze to pomyśl o wymianie. Miałem już tak nie jednokrotnie w c360

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Soul94    0

Hmm no dobra co mi szkodzi ciągnik i tak rozebrany to sprawdzę wszystkie zawory chociaż zawór przy pompie zakładałem nowy wraz z nią pół roku temu ale różnie to może być. A jak do tego wszystkiego ma się moja teoria z zapowietrzeniem się siłowników przez wyciek oleju?

Edytowano przez Soul94

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    798

Prędzej będzie się lało niż zapowietrzało. Sprawdź czy są podkładki pod króćcami do których są przykręcone rurki hydrauliki zewnętrznej. Jeśli ją wypchało to olej wraca tym przeciekiem do skrzyni.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Soul94    0

Spuściłem olej po czym zatkałem palcem kanał łączący korpus z rozdzielaczem w plecaku a drugą ręką kręciłem wałkiem i faktycznie winny okazał się zawór przy pompie słychać było uchodzące z niego powietrze. Wykręciłem całą podstawę z pompą rozebrałem zawór na drobne części i na iglicy znalazłem mały opiłek metalu który zdążył już narobić szkód w postaci rysy dość głębokiej. Teraz trzeba tylko założyć nowy zawór poskładać wszystko do kupy i pracować dalej.

Dzięki za wszystkie sugestie.

Temat można zamknąć.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
vw141998    12

Witam. Mam problem w ursusie c360 z turem 2 sekcyjnym. To tak w ursusie mam pompę zetoroska 33.5l i na podnosniku grubera 800kg na małych obrotach bral do góry. a dzisiaj brałem turem bigbaga trochę podniósł i dalej nie mial sily aż węże drzaly. na pusto czy z bela to na obrotach 750 bez problemu rwie. A ja dostalem wielkiego zdziwienia. Co może być przyczyną ?

Edytowano przez vw141998

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    798

Zmierz ciśnienie na zasilaniu siłowników. Nie podnosi znaczy ze nie ma.  Zmierz na wyjściach zew. ciągnika. Jeśli jest to pompa i rozdzielacz ciągnika ok, jeśli nie ma to tam szukaj winy.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
vw141998    12

Ja tak na oko myślę że może przepuszcza zawór od pompy i dalej nie idzie. No bo żeby nie podniósł 500kg no to jest karygodne. Do połowy podnioslem bez problemu a nagle stanął w miejscu i nawet dodanie gazu nic nie dało.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez rafal4610
      Witam. W mojej pompie w opryskiwaczu kończą sie łożyska i uszczelniacze. Tak na szybko próbowałem odkręcic śruby i lipa. Pompa od nowości nie rozbierana (ponad 20 lat ) i śruby nie chcą drgnąc. Na dodatek są na śrubokręt co też utrudnia sprawe. Macie jakieś sposoby na rozbiórke takiej pompy?
    • Przez Grzeskib
      Witam, od tego roku jestem posiadaczem nowego kombajnu new holland cx5090 elevation z chederem 5,18m. Maszyna została zakupiona jako fabrycznie nowa. Zacząłem już nim kosić jęczmień ozimy i pszenicę (plon między 6-7 ton) ze średnią prędkością 3,5 km/h (spodziewałem się większej prędkości roboczej). Wcześniej kosiłem naszym legendarnym polskim bizonem oraz wypożyczałem claasa tucano 430, ponieważ bizon już nie wyrabiał  Proszę o pomoc innych posiadaczy z jaką Wy wydajnością kosicie, z jaką prędkością i przy jakim plonie oraz jak macie ustawione szczeliny siat górnego, dolnego, jaki wiatr itd. Może ja robię coś źle i wydajność jest mniejsza albo taka wydajność już jest przy akceptowalnych stratach i tyle  Z góry dziękuje za informacje i pomoc z Waszej strony  
    • Przez Piotrekk9540
      czy ktoś wie jak wyjąc pompę paliwa w jd 1072?
    • Przez Scappy
      Witam. Posiadam ładowacz czołowy w c360 i od jakiegoś czasu z lewego siłownika wycieka olej . Wymiana uszczelniaczy nie daje dużego efektu . Mam wrażenie że brakuje w nim jakiegoś ogranicznika ponieważ prawy siłownik wysunie się do końca i się zatrzymuje a lewy nadal pcha w górę. Prawego nie chce ruszać bo jest suchy. Wrzerow na tloczysku niema. Co może być przyczyną wycieku i takiego zachowania? Boję się że w końcu lewy siłownik "wyskoczy" i będą jaja 😉.
    • Przez Filipson
      Witam.  Mam problem z podłączeniem zewnętrznej pompy hydrauliki w John Deere 2850. Pod które korki się wpiąć ? W starej mam trzy podłączenia, a w nowej są cztery .Moja nowa pompa wygląda tak:  

×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.