Skocz do zawartości
Zaloguj się, aby obserwować  
Adam521

silnik hydrauliczny do c330

Polecane posty

mencher_21    0

niby tak, ale aby silnik raz sie obrocil to trzeba 1,5 obr pompy, wiec nie bardzo..


Jeśli pomogłem kliknij STRZAŁKĘ W GÓRĘ :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

corrado    359

A co chcesz nim napędzać?


„Uważajcie na ludzi, którzy się nie śmieją. Są niebezpieczni”

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez adhock
      Czołem koledzy,
      Mam pewien problem z ciapkiem. Przy jeździe pod obciążeniem/lub po przegazowaniu zdarza się że silnik na moment przerwie pracę (jakby na jednym cylindrze). Przy spokojnej jeździe na mniejszych obrotach to się nie dzieje, ale jeśli dynamicznie dodam gazu to go potrafi tak przyciąć. Luzy zaworowe ustawione, układ paliwowy odpowietrzony, wtryskiwacze zregenerowane i wyregulowane. Co może być przyczyną? 
    • Przez Marcin011086
      Witam wszystkich mam problem z moim John deere 6910s a mianowicie grzeje się olej hydrauliczny .Ciesnienie hydrauliczne jest w granicach 250 bar przy włączeniu pompy normalnie 20 - 30 bar 
    • Przez bazar
      Niedawno miał miejsce kapitalny remont silnika mojego Zetora 7711 (wymiana tłoków, tulei i pierścieni). Spowodowane było to tym, że do komór spalania dostawał się olej. No i problem polega na tym, że po tym remoncie silnik wciąż pobiera olej (stwierdzam to po niebieskim dymie i tłustej klapce). Mechanik, który przeprowadzał remont twierdzi, że na razie tak musi być i dopiero po ok. 50 mth pierścienie się odpowiednio ułożą, przez co olej nie będzie spalany. Po tym czasie również nakazał przeregulowanie zaworów. Jednak mnie przeraża chmura niebieskiego dymu i zastraszające znikanie oleju. Z góry dziękuję za odpowiedź.
    • Przez Juzeffff
      Witam! Mam problem dotyczący układu hydrauliki zewnętrznej w ciągniku Deutz Fahr Agrotron 215, mianowicie po wciśnięciu klawisza odpowiadającego za otwarcie elektrozaworu układ nie uaktywnia się, z kolei gdy ruszymy kierownicą układ staje się aktywny. Natomiast na drugiej parze złączy hydraulicznych na chwilę pokazuje się dioda informująca o kierunku przepływu oleju, a następnie gaśnie. Co może być powodem niedomagania? Ciśnienie układu wynosi od 180 do 200 atmosfer. 
      Pozdrawiam! 
    • Przez Bardock
      Hej wszystkim!
      Chciałbym zbudować podwozie maszyny w układzie skid steer - czyli jak bobcaty seri S, avanty serii 300 itp. Wiadomo, budżet jest ograniczony, więc nie mogę sobie pozwolić na pompy tłoczkowe, hydromotory tłoczkowe o zmiennej geometrii, rozdzielacze proporcjonalne elektroniczne itp. Chciałbym oprzeć się na rozdzielaczach sterowanych na linkę, dwóch joystickach na linkę, pompie zębatej. Do tego wszelkie potrzebne dzielniki strumienia itd.
      Tutaj pojawia się problem, gdyż przyznam się, że pogubiłem się jak to podłączyć, żeby spełniało moje założenia. Koncepcja jest taka, że z pompy muszą być zasilane rozdzielacze do jazdy oraz rozdzielacz do późniejszego wykorzystania do sterowania jakimś ramieniem manipulatora itd. Czy ktoś może podpowiedzieć schemat układu, jaki zrobić aby:
      - strumień był po równo dzielony na lewą i prawą jazdę,
      - w czasie jazdy możliwe było korzystanie z dodatkowych sekcji, przykładowo ramię robocze.
      Proszę także o dorzucenie linków do przykładowych elementów.
       
      To co dałem radę ustalić, to to, że aby lewa i prawa strona działały równo, muszę zastosować dzielnik strumienia 50/50 przed dwoma rozdzielaczami jednosekcyjnymi (tutaj dygresja - czy ktoś widział jednosekcyjne rozdzielacze na linkę? Czy można zawór jednosekcyjny sterowany dźwignią przerobić na sterowany linką?). Wtedy jedna sekcja na lewą stronę, jedna na prawą i powinno ładnie działać. Nie wiem tylko jak zrobić, żeby w czasie korzystania z ramienia roboczego, czyli z trzeciego rozdzielacza, możliwa dalej była jazda. Żeby na czas np. podnoszenia maszyna się nie zatrzymywała. Albo, w czasie jazdy nie da rady podnosić, olej idzie tylko na jazdę. No i jednocześnie, jeżeli maszyna się akurat nie porusza, to cały olej idzie do obsługi ramienia roboczego.
       
      Dziękuję z góry za wszystkie pomysły
       
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.