Skocz do zawartości
pan054

Wspomaganie zetor 7211

Polecane posty

pan054    1

Witam

Złożyłem siłownik wspomagania w tym zetorze i nie mogę go wyregulować otóż skręcam go czy rozkręcam to jest to samo w lewo kręci się lekko a w prawo ciężko bo nie wspomaga. Jaki jest w tym problem?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Radekk    156

A czy siłownik jest poprawnie złożony na 100%? Może główka sterująca nie pracuje poprawnie równo w obu kierunkach?

Jak siłownik jest źle wyregulowany to też takie objawy są, lub sam skręca w jedną stronę.


Jeśli podoba Ci się co napisałem, lub pomogłem kliknij zieloną strzałkę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
corrado    359

Przepraszam że nie w temacie i trochę z inne beczki ale nie chcę zakładać nowego. Wiecie może co jest przyczyna tego : wspomaganie na orbitroli zapalam silnik i od razu kierownica i koła idą w prawo nie można skręcać.


„Uważajcie na ludzi, którzy się nie śmieją. Są niebezpieczni”

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Radekk    156

Głowicę reguluje sie tylko tak aby czop chodził ciasno ,ale dało się go przekrzywiać ręką. Chodzi mi o to czy poszczególne elementy są w odpowiedniej kolejnosci założone w głowicy.


Jeśli podoba Ci się co napisałem, lub pomogłem kliknij zieloną strzałkę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacus    165

wiele lat probuje zrozumiec zasade dzialania tego silownika i na razie mi sie nie udalo B) , chyba trzeba ustawic rowno otwory na zaworze i tloczysku zeby olej przeplywal swobodnie we dwie strony, a impuls do skretu daje glowiczka silownika, teraz ma orbitrol i inna jazda.

wez go rozkrec jeszcze bardziej i w ktoryms momencie musi byc dobrze, jesli wszystko dobrze zlozyles to nie ma innej mozliwosci.


buk, humor ,seks ,rokendrol.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pawcio09    0

Witam.

Potrzebuje pomocy, w moim zetorze 7211 delikatnie ciekł siłownik od wspomagania więc postanowiłem wymienić uszczelki w miejscu wycieku, chodzi o sam siłownik gdzie się wysuwa i wsuwa. ten ,,tłok" wymiana przeszła pomyślnie jak i zamontowanie, lecz gdy odpaliłem ciągnik od razu koła skręciły w lewo ,,czyli siłownik się schował" nie mam pojęcia jak jest tego przyczyna, kołami nie da się skręcić. może jakoś trzeba go odpowietrzyć? jestem tu nowy więc prosze o wyrozumiałość i pomoc :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel100474    3

popuść opaskę na tłoczysku i pokręć tłoczyskiem bo to tłoczysko działa jak rozdzielacz w prawo lub w lewo i znajdziesz taką pozycje że koła będą po zapaleniu stały a nie skręcały     na pewno nie jest zapowietrzony  a taki temat gdzieś tu był możesz to robić na wolnych obrotach silnika żabką do rur delikatni żebyś ni uszkodził tłoczyska i słuchaj jak reaguje pompa czy nie wyje głośniej myślę że sobie poradzisz powodzenia 

  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Dariusz123456789
      Witam nie mogę uzyskać wysokiego pedału hamulca prawego zetor 72 11 ( nowa pompka,wyrównywacz, przewód cylinderek i szczęki proszę o pomoc
    • Przez Zaqwsx12
      Witam VID_20180712_164654.mp4 coś przeskakuje po lewej stronie przedniej osi. Potrzebuję pomocy. Czy ktoś miał z czymś takim styczność? 
    • Przez kubeix
      Witam, 
      Posiadam Zetora forterre 11441 z 2005 roku, i chciałbym się dowiedzieć co to za urządzenia przy turbine oznaczone 1 i 2 na zdjęciu. 
      A drugie pytanie z której a strony lepiej zaślepić tą rurkę od egr'u, tzn. przy kolektorze wydechowym czy ssawnym. 
      Z góry dzięki za odpowiedź. 


    • Przez robertrolnik27
      Witam, rok temu wymieniałem sprzęgło w zetorze forterra 11441 teraz czuje że się ślizga jaka może byc tego przyczyna? Nie ma tam żadnej regulacji? 
    • Przez grazia80
      Witam 
      Mam problem z manometrem powietrza,mianowicie po włączeniu stacyjki pokazuje cały czas 0,6 bara co może być przyczyną ,podejrzewam czujnik na butli czy jest możliwość sprawdzenia go np omomierzem.Dodam że uw czujnik ma u mnie jedno wyjście
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.