Skocz do zawartości
pan054

Wspomaganie zetor 7211

Polecane posty

pan054    1

Witam

Złożyłem siłownik wspomagania w tym zetorze i nie mogę go wyregulować otóż skręcam go czy rozkręcam to jest to samo w lewo kręci się lekko a w prawo ciężko bo nie wspomaga. Jaki jest w tym problem?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Radekk    156

A czy siłownik jest poprawnie złożony na 100%? Może główka sterująca nie pracuje poprawnie równo w obu kierunkach?

Jak siłownik jest źle wyregulowany to też takie objawy są, lub sam skręca w jedną stronę.


Jeśli podoba Ci się co napisałem, lub pomogłem kliknij zieloną strzałkę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
corrado    359

Przepraszam że nie w temacie i trochę z inne beczki ale nie chcę zakładać nowego. Wiecie może co jest przyczyna tego : wspomaganie na orbitroli zapalam silnik i od razu kierownica i koła idą w prawo nie można skręcać.


„Uważajcie na ludzi, którzy się nie śmieją. Są niebezpieczni”

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Radekk    156

Głowicę reguluje sie tylko tak aby czop chodził ciasno ,ale dało się go przekrzywiać ręką. Chodzi mi o to czy poszczególne elementy są w odpowiedniej kolejnosci założone w głowicy.


Jeśli podoba Ci się co napisałem, lub pomogłem kliknij zieloną strzałkę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacus    171

wiele lat probuje zrozumiec zasade dzialania tego silownika i na razie mi sie nie udalo B) , chyba trzeba ustawic rowno otwory na zaworze i tloczysku zeby olej przeplywal swobodnie we dwie strony, a impuls do skretu daje glowiczka silownika, teraz ma orbitrol i inna jazda.

wez go rozkrec jeszcze bardziej i w ktoryms momencie musi byc dobrze, jesli wszystko dobrze zlozyles to nie ma innej mozliwosci.


buk, humor ,seks ,rokendrol.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pawcio09    0

Witam.

Potrzebuje pomocy, w moim zetorze 7211 delikatnie ciekł siłownik od wspomagania więc postanowiłem wymienić uszczelki w miejscu wycieku, chodzi o sam siłownik gdzie się wysuwa i wsuwa. ten ,,tłok" wymiana przeszła pomyślnie jak i zamontowanie, lecz gdy odpaliłem ciągnik od razu koła skręciły w lewo ,,czyli siłownik się schował" nie mam pojęcia jak jest tego przyczyna, kołami nie da się skręcić. może jakoś trzeba go odpowietrzyć? jestem tu nowy więc prosze o wyrozumiałość i pomoc :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel100474    3

popuść opaskę na tłoczysku i pokręć tłoczyskiem bo to tłoczysko działa jak rozdzielacz w prawo lub w lewo i znajdziesz taką pozycje że koła będą po zapaleniu stały a nie skręcały     na pewno nie jest zapowietrzony  a taki temat gdzieś tu był możesz to robić na wolnych obrotach silnika żabką do rur delikatni żebyś ni uszkodził tłoczyska i słuchaj jak reaguje pompa czy nie wyje głośniej myślę że sobie poradzisz powodzenia 

  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez kacperok200
      Witam posiadam ciągnik landini 6560
      Mam takie pytanie czy podczas kręcenia kierownicą przy zgaszonym silniku (ciągnik z wspomaganiem) kierownica powinna chodzić lekko czy ciężko. A jeżeli chodzi lekko lub ciężko  to jaki może być problem.
      Licze na pomoc.
    • Przez Xardas321
      mam dylemat nie wiem co wybrać zetor crystal 150 czy moze new holland t6.145. Byłby to główny ciągnik w moim gospodarstwie na areale 40h
    • Przez Artur006
      Witam wszystkich mam problem z zetorem 6911 po wymianie pierścieni olej bardziej leje się z odmy niż wcześniej na starych 
       
    • Przez DawidBaran
      Witam przymierzam się do kupna ciągnika w przedziale mocy 70-95. Ciągnik chce kupić nowy używany nie wchodzi w grę. W gospodarstwie pracuje ursus 3512 Zetor forterra 115 i MTZ(który został sprzedany i szukam coś na jego miejsce). Podzielcie się swoimi opiniami na temat ciągników w tym przedziale mocy. Posiadacie takie?
    • Przez Jack44
      Witam , Mam taki problem z Zetorem 10641 z roku 000. problem z włączaniem biegów i używania reduktora, kiedy podnośnik jest w dolnym położeniu to biegi włączam dwoma  palcami kiedy podnośnik podniesie maszynę do góry to biegi wchodzą jak bym co przepychał po gumie, Oczywiście wiem ze jedno z drugim teoretycznie nie ma związku , ale takie objawy zauważyłem, Może ktoś już z tym się spotkał  co może być przyczyną . Jak zwykle liczę na wasze sugestie , Pozdrawiam JACK 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.