robi57362

mtz problem z wałkiem wom

Polecane posty

robi57362    248

witam od niedewna posiadam mtz 82 z 99 roku, dzisiaj chcialem podlaczyc go do kosiarki rotacyjnej wszystko było ok dopuki nie trzeba było właczyc womu nie mozna go wlaczyc wogole zgrzyka i trzeszczy jak chce go wlaczyc a odlaczylem go od kosiarki i bez niczego wlaczylem i po malym zgrzycie wlaczyl sie . Wlaczylem walek na zgaszonym silniku odpalilem i chodzilo normalnie ale nie bebe gasil go przy karzdum wlaczaniu.Prosze o szybka odpowiedz co morze byc przyczyna.Z gory dziekuje.


jesli pomoglem kliknij fajne

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Junkers    42

@slawek no wlasnie, bo pewnie robi tak ze wlacza po prawo dzwignia a pozniej miedzy nogami a trzeba na odwrot.


KPK Kumurun Team
"Polak jak se chce, to se kurde potrafi" F.Kiepski
Prawidłowo użytym młotkiem i przecinakiem możemy naprawić nawet zegarek.
Belarus 952.4 - U C-330

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
robi57362    248

o jaką dźwignię z prawej strony ci chodzi u mnie z prawej strony są od gazu ręcznego od podnosnika i jeszcze jedną ale nie wiem dokładnie od czego

 

 

 

prubuje włączyć ta koło fotela pomiędzy nogami jak się siedzi

Edytowano przez robi57362

jesli pomoglem kliknij fajne

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
luc93    2

własnie ta jeszcze jedna od wałka tak jak w zetorze 5 minutówka ale ja wyłaczam i właczam tym cały czas jak z wałkiem robota na polu a na zakończenie dopiero pood siedzeniem mi też zgrzyta i przelaczam na wolnych obrotach albo na wyłączonym silniku

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Junkers    42

Znowu "zero czajenia" :) przeczytaj jeszcze raz co bylo wczesniej napisane.

 

Albo masz: wlacz walek miedzy nogami i juz tego nierusz, jak bedziesz chcial wylaczyc to ta z prawej strony fotela, nie boj sie jej, d*py ci nie urwie:)


KPK Kumurun Team
"Polak jak se chce, to se kurde potrafi" F.Kiepski
Prawidłowo użytym młotkiem i przecinakiem możemy naprawić nawet zegarek.
Belarus 952.4 - U C-330

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    798

He he he. Pod fotelem masz dźwignię którą sterujesz sprzęgłem kłowym. Ma trzy pozycje napęd zależny, wyłączone i niezależny od skrzyni biegów.

Ustaw według instrukcji na napęd niezależny i zapomnij o tej dźwigni. Sterujesz tylko i wyłącznie tą obok ręcznego gazu.

http://www.pronar.pl/pdf/instrukcje/BELARUS%20820_920_952_1025_PL.pdf

Strona 46. Studiuj.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
slawekratko    0

Znowu "zero czajenia" :) przeczytaj jeszcze raz co bylo wczesniej napisane.

 

Albo masz: wlacz walek miedzy nogami i juz tego nierusz, jak bedziesz chcial wylaczyc to ta z prawej strony fotela, nie boj sie jej, d*py ci nie urwie:)

 

Należałoby jeszcze dopisać, że nie wciska się sprzęgła, żeby ją włączyć- tak na wszelki wypadek... ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbyszekbrzuze    219

Jesli sie nie uzywa WOMu dluzszy czas, to dzwignie pod fotelem nalezy wylaczyc, bo tasma sie caly czas lekko wyciera i przekladnia planetarna caly czas pracuje, a tak to dluzej to wszystko potrzyma.

 

Korzystajac z okazji, to normalne, ze nowa tasma WOMu skleja sie i walek nie chce sie zatrzymac, dopiero po przegazowce??

Czy mam podkrecic tasme hamujaca i zapomniec o tym problemie?


KPK Kumurun Team
Naprawiam ciągniki, remontuję silniki,

GG: 33264431 t: 724772311

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    798

Technicznie patrząc jedna taśma w momencie wyłączania womu hamuje automatycznie wałek. Więc musi się zatrzymać. Raczej regulacja się kłania.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbyszekbrzuze    219

Bede musial to podregulowac, dziwi mnie jednak to, ze gdy tasma skleila, to nie moglem odpalic silnika, na wylaczonym WOMie gdy mialem prase na walku.

 

Prasa chodzila, akumulatory piszczaly (albo rozrusznik), a ze moj rozrusznik nie wylaczy sie gdy nie moze przekrecic, to musialem mase wylaczyc...

Chyba musi sie jeszcze tasma dotrzec.


KPK Kumurun Team
Naprawiam ciągniki, remontuję silniki,

GG: 33264431 t: 724772311

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbyszekbrzuze    219

Ale mi slizga tasma napedowa gdy poluzuje (jest nowa)


KPK Kumurun Team
Naprawiam ciągniki, remontuję silniki,

GG: 33264431 t: 724772311

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
janek82    3

panowie która tasme podkrecic żeby walek nie stawal ta po lewej czy prawej stronie(lewa jest od hamulca czy prawa)stojąc z tylu ciągnika

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbyszekbrzuze    219

Moim zdaniem to patrząc od tyłu jedna jest bardziej z przodu, druga z tyłu.

Ta z przodu to hamulec, a ta z tylu ciągnąca. Zresztą jak otworzysz, to zabaczysz, że taśma która ciągnie jest luźna gdy wałek masz wyłączony i można ja palcami podkręcić.

 

Tasm nie zobaczysz, ale regulatory tak.

Edytowano przez zbyszekbrzuze

KPK Kumurun Team
Naprawiam ciągniki, remontuję silniki,

GG: 33264431 t: 724772311

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Junkers    42

A czy mozna calkowicie poluzowac tasme hamujaca i nie bedzie to w niczym przeszkadzalo??

Wg. mnie jest to niepotrzebne i czasami przydalo by sie go obrocic reka, chociaz szybki stop w sytuacji awaryjnej mogl by byc potrzebny.


KPK Kumurun Team
"Polak jak se chce, to se kurde potrafi" F.Kiepski
Prawidłowo użytym młotkiem i przecinakiem możemy naprawić nawet zegarek.
Belarus 952.4 - U C-330

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbyszekbrzuze    219

Mozna, ale tasma napedowa zawsze bedzie lekko pociagac, dojdzie jeszcze do tego opor na przekladni planetarnej i bez obciazenia walek bedzie sie obracac.


KPK Kumurun Team
Naprawiam ciągniki, remontuję silniki,

GG: 33264431 t: 724772311

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
slawekratko    0

Ale mi slizga tasma napedowa gdy poluzuje (jest nowa)

U siebie tak miałem, że nowa taśma ślizgała i szybko się zużywała. Powodem był luz na łożyskach (wszystkie w przekładni do wymiany), oraz zużyta bieżnia na której zaciska się taśma (zmniejszona średnica przez co taśma musi się mocniej zaciskać). Najlepiej jest pokusić się na wymianę bieżni na szerszą, od nowszych modeli i problem z WOM zniknie na bardzo długo. Wtedy konieczna jest też wymiana bieżni hamującej na węższą, więc praktycznie całego mechanizmu... Oszczędzanie na tym nic nie daje, bo można kurwicy dostać jak trzeba codziennie taśmy dociągać, a jak będą za mocno naciągnięte to urywają się elementy przenoszące ruch dźwigni z kabiny (śruby regulacyjne, cięgna przy taśmach, spawy na taśmach, itd.). Lepiej zrobić raz, a porządnie. Poza tym taśmy z okładziną z żywicy, podobno oryginalne mniej się ślizgają od tych z czarną okładziną.

 

Musi też być odpowiednio wyregulowana sprężyna, która dociska dźwignię (przy wejściu wałka włączającego w korpus).

Edytowano przez slawekratko

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
evolution93    7

już było to napisane na forum ale jak chcesz obrócić wałek ręką to musisz dać w położenie takie jak przy regulacji taśm i wtedy bez problemu wałek przekręcasz ręką ale tylko na wyłączonym silniku.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbyszekbrzuze    219

slawekratko:

Nie oplaci mi sie wymiana bebnow na te wzmacniane, bo za malo robie MTZem na walku. W calym roku uzbiera sie moze tydzien w prasie i ewentualne 2-3 dni z rozrzutnikiem i to tyle...

Najwiecej walkiem to Wladek robi:)

 

Beben ciagnacy jest niebogaty, bo ma rysy.

Sprezyne przerzutu mialem jakas dorabiana, nie dzialala praktycznie wcale, to zakupilem od starucha (rocznik ok. 1981), teraz to siedzac na fotelu ciezko przerzucic wajche.

No i nie podciagam tasm co dzien, tylko musialem raz wyregulowac bo nowa jeszcze nie ulozona byla.

 

A dopiero pozniej wystapil poslizg gdy prasa mi sie zablokowala tak, ze silnik juz ledwie dawal rade. Gdyby nie tasma to albo by zgasl ciagnik, albo by poszly z dymem pasy w prasie.


KPK Kumurun Team
Naprawiam ciągniki, remontuję silniki,

GG: 33264431 t: 724772311

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Junkers    42

I tak powinno byc ze walek nie popusci silnikowi, kazdy normalny ciagnik tak ma.


KPK Kumurun Team
"Polak jak se chce, to se kurde potrafi" F.Kiepski
Prawidłowo użytym młotkiem i przecinakiem możemy naprawić nawet zegarek.
Belarus 952.4 - U C-330

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
soltys48    1630

Panowie mam problem z wom

Otóż posiadam mtz50/550 i wom 'u nie mogę włączyć jak ciągnik chodzi/wyłączyć też nie mogę,nie można go zatrzymać tym niby "sprzęgłem" ponadto jak jest ciągnik zgaszony za CHINY LUDOWE nie idzie przekręcić końcówką.Dodam jeszcze,że podczas koszenia wydawało mi się jakby wałek nie miał pełnych obrotów............Cóż to może być proszę o możliwie pilną podpowiedź...................


KOLOR POTĘGI JEST TYLKO JEDEN............................NIEBIESKI!!!!!!!!!!!!!!

 

3000 postów

mam nadzieję, że  chociaż w części z nich pomogłem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Wozzach
      Witajcie, 
      mam problem z hydrauliką z MF3635 (ciągnik 135km, 1993r).
      Problem jest na zimnym oleju, zanim ciągnik się nie rozgrzeje. Początkowo były to tylko drgania i skokowe podnoszenie tylnego podnośnika, kiedy ciągnik był zimny. Obecnie objawy dotyczą całej hydrauliki: tylnego TUZa, układu hydraulicznego i załączania skrzyni biegów.
      Kiedy ciągnik jest zimny (przy temperaturach obecnych, czyli +/- od 1 do 5 stopni C) rano odpalamy ciągnik i hydraulika w zasadzie nie działa. TUZ nie działa, skręcić kołami nie można, kontrolka ciśnienia oleju skrzyni się załącza na chwilę i gaśnie, po czym kontrolki półbiegów skaczą, nie da się załączyć półbiegu. Dopiero po wstępnym nagrzaniu ciągnika, jak sobie ok 30-40 minut pochodzi na wolnych obrotach, to można coś zrobić. Da się załączyć skrzynię, skręcić kołami. Zwykle nadal nie ma pełnej wydajności, tzn kiedy zaczynamy podnosić tylny TUZ, to nie pracuje płynnie, a w tym momencie przestaje być możliwe żeby skręcić koła. Dopiero jak ciągnik pójdzie w pracę w polu, dobrze się zagrzeje, to wszystko działa w bez zarzutu.
      Czy ktoś się z tym spotkał? Jakieś sugestie od czego zacząć szukać?
       
    • Przez rsiejka
      Witam. Mam problem z new hollandem t4050f. Wczoraj podczas prac z masztem od wozka na tylnim tuz cos strzelilo gdzies pod kabina. Maszt + towar to bylo pewnie okolo 1000-1200kg, do tej pory ciagnik chodzil tak i nie bylo problemow. Tak jak mowilem podjechalem pod towar pokretlo podnosnik do gory a on poderwal moze z 10 cm nad ziemie i koniec.Podnosnik bez reakcji, wspomaganie nie dziala i nie jedzie. Obstawialem ze moze sprzeglo poszlo albo pompa hydrauliczna. Sam nie wiem. Moze cos o ciagniku. Nh t4050f moc okolo 95km, skrzynia 4 zakresy, 4 biegi + polowka do gory, pelzaki. Rewers elektrohydrauliczny. Podnosnik tyl nie znam udzwigu ale na ehr. Podnoszenie zawsze w takich pracach bylo przez przekrecanie pokretlem gora dol zeby bylo precyzyjnie i bez szarpniec a w pracach polowych przyciskiem. Na wyswietlaczu na raz pokazuje sie ikona kierownicy oraz tak jakby mala zebatka ze strzalkami od srodka na zewnatrz z kropelka oleju. Ktos cos wie co to moglo sie stac? Sprzeglo czy pompa?
    • Przez kamilb
      Witam od roku czasu jestem posiadaczem ciągnika Massey 7714 z 2017 roku. Ciągnik zakupiłem u Korbanków jesienią 2017 roku jak wiecie z początkiem 2018 firma Korbanek straciła autoryzowany punkt sprzedaży teraz podlegam pod firmę Gravit. Przy przebiegu 240 mth zauważyłem luz poprzeczny osi przedniej na łączniku poziomym i mam pytanie do wszystkich posiadaczy ciągników z tej serii czy mają podobny problem bo z tego co ja wiem w innych ciagnikach jest tak samo. Niedawno byłem przy 7715 z 2018 taki sam problem stuki na przedniej osi.
    • Przez wojtaz185
      Witam wszystkich. Mam pewien problem z ciągnikiem deutz fahr agrotron 4.85S. Ciągnik posiada trzy półbiegi. Na zimnym oleju ( jak ciągnik jeszcze się nie rozgrzał) wszystko działa poprawnie. Półbiegi przełączają się. Natomiast jak olej rozgrzeje się niema  Środkowego czyli drugiego półbiegu. Panel wyświetlający nie działa. Po prostu omija go. Pierwszy i trzeci działają. Mierzyłem ciśnienie na płytce, zawór, rozdzielacz sterujący skrzynią biegów i jak na zimnym wszystko jest ok. 1 półbieg powyżej 18bar, 2 ma ok18 bar. 3 ma 18 bar. Na ciepłym pierwszy ma powyżej 18 i drugi też. I jeśli podłączam zegar pomiarowy pod drugi a jest włączone na pierwszy półbieg to jest ciśnienie te same a powinno nie pokazywać ciśnienia prawda ? jeśli podłączam zegar pomiarowy pod pierwszy pokazuje powyżej 18 bar i przełączam na drugi półbieg to także jest ciśnienie oleju. Na trzecim jest wszystko dobrze. Cewki działają myślę że poprawnie. Jedynie co mnie martwi to wydostaje się delikatnie olej międzzy cewką a obudową rozdzielacza. Że z cewek strzyka olej to wiem. Rozebrałęm więc rozdzielacz i uszczelnienie pomiędzy skrzynią a rozdzielaczem nie było przerwane, tłoczki jak i obudowa rozdzielacza jest ok. Jaka może być przyczyna że ginie ten półbieg ?????? dodam że jak olej sie rozgrzeje to szarpie na pierwszym. Dziękuję za odpowiedz 
    • Przez GRWielkopolska
      Witam mam problem z ciągnikiem Renault 133.14 chłodnica jest umyta a ciągnik się grzeję.Proszę o odpowiedź
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.