Skocz do zawartości

Polecane posty

adiksutil16    8

Witam. Mam taki problem że nie potrafię odpalic po dłuższym postoju swojego 6 garowego perkinsa. Jak próbuje pąpować pompką to zaraz się zaworek odzywa na filtrze cały filtr ma paliwo i z tamtąd nie schodzi. Schodzi na odcinku wtryskiwacze-pompa i nie wiem czy nie pompa-filtr paliwa. Żeby odpalić muszę odkręcać przewody zasilające od wtrysków, pokręcić aż się paliwo pokaże i dopiero wtedy zakręcam przewody i odpala, a i kombajn później kopci troche na niebiesko jakby miał za dużo paliwa. Miał ktoś taki kłopot?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dawid2m    0

Masz gdzieś nieszczelność w układzie paliwowym. Odkręcanie przewodów paliwowych przy wtryskach to jedna z metod odpowietrzania Perkinsów (może niekonwencjonalna ale skuteczna). Ciężko powiedzieć co jest przyczyną. Sprawdź pompę i pompkę zasilającą. Niedawno przerabiałem taki problem z perkinsem 4-cylindrowym TURBO - też schodziło paliwo, nie odpalał, trzeba było odpowietrzać. Po uszczelnieniu układu i małej modyfikacji pobierania paliwa ze zbiornika (fabrycznie było do góry, teraz jest od dołu) perkins odpala bez problemu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wieslaw16    46
Napisano (edytowany)

Witam, na pompie wtryskowej jest odpowietrznik, trzeba go dobrze tam odpowietrzyć tzn.pompę wtryskową, bo jnaczej cały czas będzie się zapowietrzał jak pompa nie będzie do końca dobrze odpowietrzona,ponadto na filtrach dokładnego oczyszczania jest zaworek (taki dość wysoki króciak) który zapobiega cofaniu paliwa i też może być zawieszony jakimś paprochem, tak było też u mnie, paproch był pod kuleczką i wracało paliwo, to właśnie uroki perkinsa,a i jeszcze wstawiłem zaworek zwrotny przed pompką zasilającą aby paliwo się nie cofało,po odpaleniu na początku kopci na niebiesko i biało bo przypowietrzony układ, też tak miałem że za każdym razem musiałem przewody na wtryskach odkręcać by odpalić, jak przerwa w odpalaniu była ze dwa,trzy dni i po porządnym odpowietrzeniu pali bez problemu :rolleyes: Pozdrawiam.

Edytowano przez wieslaw16

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Witam mam problem z Class Dominator 58 4 cylindrowy perkins.Wymieniłem pompkę zasilająca kombajn. Kombajn odpalił chodził na wolnych obrotach po czym sam zgasł. Cały układ odpowietrzylem lecz na pompie dolny odpowietrzNIK bez zarzutów a górny odpowietrznik na pomppie nawet po całkowitym wykreceniu go nie wylatuje ani powietrze ani paliwo. Proszę o pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez kuba12345
      Witam serdecznie panowie.... Do dziś z moim władkeim już od dłuższego czasu nie było problemu aż do dziś ! Chciałem go odpalić podczas kręcenia rozrusznikiem (rozrusznik oryginalny ) usłyszałem jakieś takie 2 pstryknięcia tak jak by coś się przepalało traktor nie odpalił za pierwszym kręceniem więc dałem mu chwile odpoczynku i chciałem spróbować jeszcze raz a tu nie miła niespodzianka żaróweczka od masy od razu zgasła jak tylko kluczykiem przekręciłem masa ginie nawet gdy próbuje włączyć światła przy każdym chodź by minimalnym po boże prądu od razu masa ginie. Wykluczyłem przepalony włącznik masy lub poluzowany ponieważ założyłem drugi i to samo nawet jak kabel od akumulatora i ten drugi cienki co idzie pod ten włącznik masy dotykałem do blach i próbowałem go odpalić włączyć światła od razu żaróweczka gasła i zero prądu ;[ Nie mam pojęcia skąd doszło to dziwne strzelenie nie było one jakieś bardzo głośnie ale dające się do usłyszenia. Panowie ciągnik potrzebny natychmiast. Błagam pomóżcie. Liczę na waszą szybką pomoc Kuba12345
    • Przez Husky
      Witam
      czy ktoś z was ma może zamontowany takowy sprzęt, jak to sie spisuje czy warto inwestować w coś takiego np do kombajnu zbożowego?
    • Przez Koczk
      Witam wszystkich forumowiczów i posiadaczy Dominatora,
       
      Mam sporo pytań dotyczących Claas'a Dominator 58. Otóż niedawno go kupiłem i jest bardziej zaawansowany niż mój stary consul. Nie mogę nigdzie znaleźć instrukcji obsługi, nawet w języku angielskim! Czy posiada ktoś może taką instrukcje? Oraz wykaz części? Swoją maszynę sprowadziłem z Norwegii. Był serwisowany w serwisie Claas'a i nawet nie wiem jaki stosowano oryginalny olej do hydrauliki oraz silnika. Bardzo bym prosił o jakieś porady co do tego modelu. Sam go chce przystosować również do koszenia kukurydzy, mam wszystkie części, aby to zrobić, lecz przydałaby mi się właśnie instrukcja oraz wykaz części w razie jakiś uszkodzeń w przyszłości.
       
      Pozdrawiam Serdecznie!
    • Przez Terlik1994
      Witam,
      Posiadam Deutz Fahr Agrofarm 410 inwersor mechaniczny. Mam problem. Rano przed odpaleniem 3X nagrzewałem świece żarowe. Ciągnik odpalił bez problemu. Chodził z 10 minut i go wyłączyłem. Za 2 min chciałem odpalić go ponownie, lecz tylko kręcił (kontrolka od nagrzewania świec się nie świeciła). Zdjąłem filtr powietrza i przy rozruchu wtryskiwałem PLAK. To pomogło, ciągnik odpalił. Po 5 minutach ciągnik zaczął nie równo chodzić, z rury wydechowej raz na jakiś czas wylatywał biały dymek. Po paru minutach ciągnik zgasł.  Znowu odpaliłem go przy użyciu PLAKA (inaczej nie dało rady), ustawiłem ciągnik na obroty 1400 i sytuacja się powtórzyła. Pozdrawiam
    • Przez cycu12
      http://olx.pl/oferta/claas-dominator-150-hydro-drive-CID757-IDeEEIw.html#afe597155d;promoted
      witam! sprzedam claas dominator 150 rok prod. 2005 kupiony w 2006 u polskiego dealera Korbanka, 1 właściciel, jestem osobą prywatną, cena atrakcyjna gdyż zależy mi na czasie pozdrawiam! 
×