Skocz do zawartości
KACZOR1984

Ares 710 - problem z hydrauliką

Polecane posty

KACZOR1984    1

Ares podczas pracy z wałkiem gwałtownie wyłączył wałek, podnośnik i biegi. Zapaliła się kontrolka STOP i druga oznaczająca brak ciśnienia hydraulicznego. Wykręciłem czujnik ciśnienia i na pracującym silniku nie pluło olejem. Najpradopodobniej nie działa pompa. Czy wie ktoś może w jaki prosty sposób to sprawdzić i czy muszę zlewać olej ( tydzień temu wlałem nowy i wymieniłem filtry). Proszę o podpowiedzi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
janosik32    0

Ty, nie wiem dokładnie jak w Ares, ale może ścięło klin na pompie. W 110.54 miałem "nadcięty" klin. nie wiem, może coś zablokowało pompę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
KACZOR1984    1

No też o tym myślałem. Czyli czeka mnie zlewanie oleju. :( Jak coś ogarnę to napiszę dla potomnych.

 

Chociaż jest jeszcze jedna ciekawostka - on ma dwie pompy i o dziwo obie nie chodzą, no chyba że napędzane są z tego samego wałka i tu jest przyczyna? Ewentualnie może elektronika coś szwankuje i na wszelki wypadek nie pozwala je załączyć???

 

Do soboty czekam na podpowiedzi - później biorę klucz w rękę i heja...

Edytowano przez KACZOR1984

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

KACZOR1984    1

Awaria zlokalizowana i na nieszczęście nie taka tania. Rozleciał się amortyzator drgań na wałku napędzającym pompy. Koszt samej części to 3 000zł. Ares w serwisie jeszcze do końca tego tygodnia. Na szczęście jest jeszcze MTZ i C330...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
PIOTREK79    1

o to dosyc drogo jak za tłumik drgań fest kasuja w serwisie myśle ze tłumik orginał LUK można za 1600 ,1800zł a robota ile kosztowała jesli można wiedzieć

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
KACZOR1984    1

Łącznie 4 000zł z robotą i filtrem paliwa. Proponowali zamiennik w cenie kolo 2 000 ale podziękowałem. Mam teraz trochę inny problem z tym traktorem - a mianowicie jak jest ciepły to szarpie przy ruszaniu - przód i tył tak samo. Czy ktoś miał taki problem i może go rozwiązał?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
KACZOR1984    1
Napisano (edytowany)

Pokazali fakturę i opakowanie z Claas'a, co wsadzili to w rzeczywistości tylko oni wiedzą...

Edytowano przez KACZOR1984

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez versus
      jak mozna wzmocnic podnosnik w 60-ce????
    • Przez mikiel
      pomocy mam same 70 i jadac padlo mi wspomaganie kierownicy a nastepie Tur przestal dzialac. gdzie szukac przyczyny i jak rozwiazac ten problem???
    • Przez Jacek62
      Kupiłem ten kombajn wiosną /rok produkcji 1978/ i zupełnie nie wiem jak się do niego zabrać.Szczególnie martwi mnie podnoszenie hederu.na zimnym silniku trzeba dawać duże obroty aby dzwignął dopiero jak się olej rozgrzeje jest lepiej.
      Może ma ktoś jakieś doświadczenia z tym typem może jakieś instrukcje,katalogi.Jeśli tak to bardzo bym prosił o pomoc.
    • Przez Tomasz3p
      Witam otóż ciągnik ma mało mocy tak jak by silnik był bardzo ''miękki''. Czy może być to wina pompki paliwowej. Czy może jest jakaś inna przyczyna, miał ktoś taki problem? 
    • Przez Łukasz1987
      Proszę o pomoc jd 2650 na zajcu tuz (podnosnik) szarpie nie chce podniesc ramion szarpie nimi, wspomaganie sie przycina na zółwiu działa hydraulika choc leko ramiona poszarpuje wspomaganie działa. ćisnienie na wyjściu przyczepy 160 bar a na korku w pompie z przodu obok filterka korek (17) ok 9 10 bar po włączeniu zająca spada do zera i sie podnosi podobnie z tuzem. Panowie co robic gdzie jeszcze pomiezyc cisnienie?
×