Skocz do zawartości
1222

Ursus 1222 - topiący się przewód

Polecane posty

1222    0

Witam, otóż mam następujący problem - po włożeniu kluczyka do stacyjki topi się przewód przy regulatorze napięcia w ursusie 1222. Wiecie może co może być tego przyczyną? Domyślam się że wystąpiło zwarcie, ale gdzie ?

Edytowano przez 1222

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sadek    450

Jestem na tym forum już kawałek czasu ale nikt nie wspominał o posiadaniu szklanej kuli aby rozwiązywać takie przypadki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
1222    0

Jak dotąd nigdy mi się to nie przytrafiło, przewód topi się od strony regulatora gdy próbuje go podłączyć.

Edytowano przez 1222

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez PronarekP5
      Ci którzy mają lub jeżdżą tym URSUSEM jaka wygoda jazdy czy da sie radia słuchać jak idzie w polu itp. itd.
    • Przez HorPol65
      Witam!! Mam takie pytanie jaki tur da rade zalozyc do 60-tki??
    • Przez Adam26
      Mam pewien problem ponieważ zgubiłem przewód który podgrzewał mi ciągnik (Valtra A95) i teraz nigdzie na internecie nie mogę go znaleźć i jakbyście byli tacy mili i mi pomogli z góry dziękuje
    • Przez Jarekborys
      witam wszystkich, mam problem, zależy mi na tym aby ciągnik ursus c 330 współpracował z opryskiwaczem którego belkę polową rozkłada się hydraulicznie. Założyliśmy nową pompę hydrauliczną, nowy rozdzielacz na błotniku na dwa wyjścia ( bo tyle jest potrzebnych do opryskiwacza) no i pojawia się problem, wydatek oleju i jego ciśnienie jest wciąż prawdopodobnie zbyt małe ponieważ kilka razy podniosłem belkę polową, rozłożyłem ją, wykonałem oprysk, ale za którymś razem jak już olej był zbyt ciepły to po prostu nie mogłem już podnieść złożonej belki (bo aby ją rozłożyć najpierw muszę ją unieść kilkanaście centymetrów aby wysunęła się z zabezpieczeń) Stan oleju w skrzyni jest w górnym stanie, filtr jest czyściutki, nie wiem co mam zrobić? Może ktoś ma jakiś pomysł? Jak mogę rozwiązać ten problem? Potrzebuję dwa wyjścia hydrauliczne (wydatek oleju i powrót) Podpowiadano mi już abym założył na wałek pompę od ładowacza czeskiego i wtedy miałbym duży wydatek cieczy ale nie miałbym już możliwości napędzania opryskiwacza od WOM czyli ten pomysł odpada.
    • Przez test
      jaka cena ursusa?
×