marekkucybala2

Awaria hamulców w ładowarce.

Polecane posty

Witam ! Posiadam ładowarkę teleskopową firmy Matbro. Moim problemem jest to, gdy używam dłużej hamulców, prz cofaniu szarpie coś tylnimi kołami i słychać jekieś dziwne odgłosy. Podejrzewam że hamulne mi nie odbijają na tylnym moście. Wiecie może w czym jest ten problem i jak go rozwiązać ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariusz(ZDUN)    301

sie coś po psuło


Mechanika Rolnicza.
Naprawy ciągników zachodnich , wszystkie podzespoły i układy, regeneracja uszkodzonych części, regeneracje pomp hydrauklicznych tłoczkowych. Części zamienne nowe i używane. 501832246 Mariusz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
agromatik    262

Jeżeli ładowarka jest na hydromotorach to najpierw sprawdź poziom oleju. Może go być za mało i hamulce wielotarczkowe w hydromotorach, sterowane hydraulicznie, są zapowietrzone i lekko trzymają.

Edytowano przez agromatik

"

EDYTORIAL

 
 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Gdy pracuje pół godziny to jest okej, a jak dłużej pracuje i się nagrzeje olej to zaczyna szarpać tylnią osią, a zwłaszca kołami, według mnie wygląda mi na to, że nie rozłącza hamulec na tylniej osi. A gdzie odpowietrza się te hamulce ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kurak    9

Olej wymieniałeś? Jeśli jest przepracowany to spadają jego parametry gdy się nagrzeje,o czym piszesz, i możesz mieć taki właśnie efekt..


Pozdrawiam,
Robert

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez mariusz4321
      Czy ktoś z Was spotkał się z sytuacją, że po zimie czujnik nie działa- wskazówki nie odchylają się. Wszystki przewody i płytki w puszkach są sprawdzone. W poprzednim sezonie układ działał do samego końca żniw. Z góry dziękuję za odpowiedź.
    • Przez rafal1978
      Cześć, jak odpowietrzyć hamulca w john deerze 2850, są to hamulce hydrauliczne. Szukałem na jdcp.deere.com, ale nie mogę znaleźć odpowietrzników.
    • Przez Matik7171x
      Witam, mam problem z Areską, a mianowicie gdy się rozgrzeje silnik to mam problem z przerzuceniem biegów zolw/zając. Czego to może być wina ?
    • Gość SebastianAdamski
      Przez Gość SebastianAdamski
      Deutz
    • Przez aress
      Witam.
      zakupiłem nie dawno John deere 7600 z skrzynią Powershift 1994r
      Pytanie jest następujące
      Przy dłuższym przytrzymaniu sprzęgła zaświeca mi się na żółto kontrolka (zębatka) i rozłącza skrzynie muszę ponownie uruchomić silnik by można było jechać. 
      wie ktoś o co z tym chodzi ?
      Pozdrawiam     
       
          
       
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj