Skocz do zawartości
Zaloguj się, aby obserwować  
sakos2803

Problem z półbiegem Zetor 10540

Polecane posty

sakos2803    3

Witam niedawno kupiłem zetora 10540, skrzynia 3 biegowa i 3 półbiegi mam problem poniewaz pod obciazeniem slizga mi sie ten najszybszy półbieg (3). Nie znam sie na tym wiec zanim zaczne grzebac w skrzyni chciałbym siegnać porady. Moze ktos miał taki przypadek,dodam ze 2 pozostałe działaja poprawnie.Bede wdzieczny za kazda pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piter161    3

Ostatnio robiliśmy podobnego zetora tylko ze 8540 i ten sam problem byl. 2 zakresy działały dobrze a ten najszybszy się ślizgał nawet nie mogł podjechac pod próg. Wymienione były wszystkie tarczki i jest okej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

danny82    0

Panowie a czy podczas slizgania sie wzmacniacza pojawia sie zapach smalenizny tak jak w przypadku sprzegla?

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DAREK    22

wzmacniacz chodzi w oleju w zamkniętej skrzyni biegów także raczej nie poczujesz spalenizny

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
danny82    0

W sumie tak ale czy do komory sprzegla nie idzie jakies odpowietrzenie skrzyni biegów. Mialem taki problem ze po wcisnieciu blokady kół tylnych do sprzegla dostawalo sie sporo oleju ze skrzyni. Problem rozwiązałem połowicznie odpinajac weze doprowadzajace powietrze do tylnego mosty. Na podstawie tego twierdze ze jakies polączenie tam jest

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sakos2803    3

Witam odświezam temat ponieważ nadal mam ten sam problem.(pierwszy post^^^^)Wymieniłem wszystkie tarczki, były wytarte i powyginane a półbiegu jak nie było tak nie ma.Może ktoś ma jakiś pomysł co mogło by być przyczyna?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DAREK    22

z góry zaznaczam,że nie rozbierałem jeszcze tego ,ale wiem,że jest tam taśma z regulacją ścisku hamująca cały bęben . Może jest za duży luz (z racji zużycia okładzin taśmy) i z tąd ten poślizg .

Możesz też zadzwonić do serwisu Zetora w Kaliszu ,ponoć jakiś czech (mówiący po polsku ) zna się i doradza tel.(62) 501-44-00

Edytowano przez DAREK

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
renault    2

rozumiem że tarczki wymieniliście 3 półbieg ten najszybszy jest załączany przez taką tarczę sprężystą ( jest zapięty cały czas) dopiero olej działa na tłok i rozłącza tarczki. wcale nie ciągnie? tam przy składaniu ( pod prasą) są podkładki regulacyjne. widocznie jest zbyt mało dociśnięta to podkładka sprężysta

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sakos2803    3

Przed wymiana tarczek po równym szło jechać ale jak zobaczył mała górke to koniec (oczywiście bez żadnego obciażenia) a teraz nawet nie ruszy tylko słychać jakieś wycie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
renault    2

tak jak napisałem 3 połówka ( najszybsza) jest zapięta, tarczki są ściskane poprzez podkładkę sprężystą musi ciągnąć jeżeli wyje to się ślizga czyli znowu do rozbiórki. oczywiście uszczelnienie na tłoczysku który rozłącza tarczki trzeba wymienić aby nie ciekło. najlepiej przed rozebraniem pomierzyć ciśnienia na połówkach.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sakos2803    3

Po niedzieli będziemy mierzyć ciśnienie i zobaczymy co dalej.Ja cały czas myślałem ze półbiegi są napędzane z pompy od hydrauliki,ale jak wyłącze pompe to dalej działają. Uszczelniacz był wymieniony

Edytowano przez sakos2803

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
renault    2

trzeci stopień ( najszybszy ), tarczki są ściskane poprzez podkładkę sprężystą a rozłączane ciśnieniem około 16 bar. na drugim stopniu ciśnienie załącza drugi pakiet tarczek i rozłącza ten najszybszy. na 1 stopniu ( najwolniejszym) ciśnienie rozłącza najszybszy i ściska taśmę.

jutro dokładnie jeszcze sprawdzę i napiszę jak to powinno być. a który rok zetorka

Edytowano przez renault

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DAREK    22

jakie minimalne ciśnienie powinna dawać pompa od półbiegów w tym Zetorze ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DAREK    22

instrukcja napraw by się przydała ,ale nigdzie do tych modeli nie można dostać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sakos2803    3

Jak kupowałem tarczki w pelplinie to mówili ze może na zamówienie ale tylko w jezyku czeskim

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam ja mam ten sam problem z pierwszym półbiegiem "najwolniejszym" po prostym sie nawet ślizga a reszta działa bez zarzutów taśma już jest na maksa dokręcona proszę o jakieś porady .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Quercus78    5

georgemalinka możesz mi podpowiedzieć gdzie jest regulacja tej taśmy od wzmacniacza? W moim 9540 lekko mi się ślizga przy ruszaniu pod obciązeniem na najwolniejszym półbiegu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

×