Skocz do zawartości
Zaloguj się, aby obserwować  
Fujitsu

Ursus C385, Problem z jazdą

Polecane posty

Fujitsu    11

Witam mam otuż taki problem gdy jade pod góre to ciągnik zaczyna zwalniać chociasz obroty silnika nie spadają, poprostu zaczyna się toczyć coraz wolniej ale jedzie, załwazyłem również że się kopci z pod korka którym wlewa się olej do skrzyni biegów. Co to może być za przyczyna miał ktoś taki problem?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
padre1989    9

w tych skrzyniach jest wzmacniacz momentu nie bede mowil ze na 100% to jesli oczywiscie sprzeglo sie nie slizga to jedyna opcja

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Fujitsu    11

Sprzęgło jest oki, a co zrobić z tym wzmacniaczem żeby było dobrze?

 

Sprzęgło jest oki, a co zrobić z tym wzmacniaczem żeby było dobrze?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

niebieski    31

Podpowiedz jeszcze czy ten ciągnik zwalnia wtedy, gdy jedziesz na żółwiu, czy tylko wtedy jak jest włączony zając, a może w obydwu przypadkach, gdyż mogą być różne przyczyny.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek73    186

Dokręć taśmę wzmacniacza. Pod schodkami na filtrem masz śrubę, nakrętka na klucz 24mm śruba 11 mm.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Fujitsu    11

W obu pozycjach ciągnik zwalnia, nie wiem czy to zółw czy zając bo mam podłoge ściągniętą i ruszam tą dżwigienką na górze dekla skrzyni biegów,

 

Z jaką siłą dokręcić tą śrubę? mógł byś zrobić fotke tej regulacji taśmy?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

×