Skocz do zawartości
Zaloguj się, aby obserwować  
Slawek89

Podnośnik zetor 8011

Polecane posty

Slawek89    0

Witam

 

Mam dwa pytania odnośnie podnośnika w zetorze 8011:

1) Czym może być spowodowane że podnośnik nie opada fo konca tzn. gdy dam na sam dół to cięgna i tak są wysoko. Ramię co wychodzi z obudowy jest mniej więcej równolegle do podłoża, jak patrzę na zdjęcia innych to mają trochę niżej.

2) jak dam tą wajchę na sam dół (wybór rodzaju sterowania - tam co się wybira pozycyjne, mieszane i siłowe) - to wtedy podnośnik w ogóle nie raguje. A jak dam na samą górę to dopiero wtedy podnosi.

 

Spotkal się ktoś kiedyś z czymś takim?

 

Zetor jest stary z początków produkcji 74 rok.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Stefano1    39

1. Może masz ramię siłownika przestawione o ząbek na frezie? Po podniesieniu do samej góry ramiona nie kolidują z podłogą?

2. Rozumiem, że podnośnik działa tylko gdy jest ustawiona regulacja ciśnieniowa (dźwignia na samej górze), a na pozostałych regulacjach nawet nie drgnie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Slawek89    0

1. Może masz ramię siłownika przestawione o ząbek na frezie? Po podniesieniu do samej góry ramiona nie kolidują z podłogą?

2. Rozumiem, że podnośnik działa tylko gdy jest ustawiona regulacja ciśnieniowa (dźwignia na samej górze), a na pozostałych regulacjach nawet nie drgnie?

 

 

1. Możliwe, bo gdy podkręciłem na śrubie regulacyjnej to rączka od regulacji ramienia zahaczyła o kabinę - dzięki za podpowiedź

2. co do podnośnika to tak:

- jak jest dźwignia na samej górze (regulacja ciśnieniowa jak kolega wspomniał) - to podnośi normalnie

- jak jest na środku - to podnośnik działa mniej więcej do połowy

- jeśli jest na dole - podnośnik w ogóle nie ruszy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Stefano1    39

Czyli problem brzmi znajomo ;) Moja 80'tka też podnosiła do oporu tylko na ciśnieniowej (o ile ciśnienie ustawione dźwignią podnośnika było wystarczające do podniesienia maszyny. :) )

Na pozycyjnej natomiast- podnosił tyle, na ile wystarczało skoku dźwigni. (bo brała za późno)

 

W moim przypadku wystarczyło skręcić nieco cięgno idące od dźwigni podnośnika (w aluminiowym korpusie wystającym nad podłogę). Bez zdejmowania całego podnośnika raczej nie da się tam dostać. Raczej- bo gdybyś jakoś odkręcił śrubki mocujące blaszany dekiel, zdjął dźwignię wyboru regulacji lub obrócił dekiel bez zdejmowania dźwigni to może udało by CI się jakoś rozkontrować cięgno i je skręcić.

 

Krótko mówiąc- zdejmuj podnośnik, szykuj kompresor i kombinuj jakąś przejściówkę, żeby go wpiąć pod wejście przewodu z pompy olejowej. Dmuchaj powietrze zamiast oleju, ruszaj dźwigniami i patrz co się dzieje i co niedomaga że przełącza za wcześnie rozdzielacz. Do tego instrukcja napraw w dłoń i sukces murowany.

 

Chyba, że masz nadmiar gotówki-wtedy oddaj podnośnik do regeneracji ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam

Mam problem z podnosnikiem w ZETORZE 8011 podczas orki był stan ponirzej stanu minimalnego oleju w skrzyni i przestał działac podnośnik dolałem oleju odpowietrzyłem pompe i nadal to samo pompa działa na 100% bo ciagnik przyczepe kipruje a podnosnik nie działa czy morze ktos miał podobny problem? jak go rozwiązac? Z góry dzękuje za odpowiedz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Udało mi się ten problem rozwiązać samemu co pisałem wczesniej na temat tego podnośnika w ZETORZE 8011 podczas orki był stan ponirzej stanu minimalnego oleju w skrzyni i przestał działac podnośnik dolałem oleju odpowietrzyłem pompe i nadal to samo pompa działa na 100% bo ciagnik przyczepe kipruje a podnosnik nie działa. Rozwiązanie tego problemu było trudne ale sobie poradziłem. Z tyłu ciągnika są wyjścia do podłączenia werzy pod tymi wyjściami jest sróba z lewej strony na klucz 32 podobna sróba do wlewu oleju trzeba ją odkrecic w srodku znajduje się nastepna sróba w którą trzeba delikatnie stuknąć zrobiłem to w taki sposób ze wziełem wkretak długosci około 10cm oparłem o tą sróbe która się znajduje w srodku i stuknełem młodkiem delikatnie po odpałeniu ciągnika podnośnik zaczą działać :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adrwis    0

panowie mam problem z podnosnikiem w zetorze 8011 gdy podczepie np pług i podniesę go a gdy chodzi ciagnik na wolnych obrotach to opuszcza co to moze byc z góry dziękuje

Edytowano przez adrwis

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

×