Skocz do zawartości
Zaloguj się, aby obserwować  
krismaj18

New Holland 8080

Polecane posty

Wybrane dla Ciebie
krismaj18    0

Zakupiłem ten kombajn z silnikiem Iveco , posiadaczy proszę o jakieś informacje. Jak z częściami do tego kombajnu?

W internecie nie ma prawie informacji niech ktoś coś odpisze :)

 

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
slowik1996    1

Witam, szukam katalogu części do tego kombajnu. Może ktoś ma? Z góry dzięki i Pozdrawiam

Tematy połączone

Edytowano przez danielhaker
dublowanie tematu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

slowik1996    1

A może ktoś ma katalog części z których składają się różne podzespoły, być może jest to instrukcja obsługi?

Edytowano przez slowik1996

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krismaj18    0

Poszukuje całe koło z dobrą oponą ( 620/75 R30) do New Hollanda 8080

Edytowano przez krismaj18

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez Ares1x
      Witam otóż mam następujący problem z hydraulika. Po obróceniu pługa dźwignią od hydrauliki, zostaje ciśnienie w czym może być problem? Sprawdzalismy na innych wejściach wszędzie to samo. 
       
    • Przez PiotrJanicki
      witam posiada ktoś z was prese new Holland 644? wie ktoś jak założyć sznurek? proszę o pomoc
    • Przez prz3m
      Cześć,
      mam problem z TM140. Po upływie około 5s od uruchomienia ciągnika zapala się (mruga) ikona filtra oleju hydraulicznego i przekładniowego.

      Korzystając z podpowiedzi zainteresowałem się czujnikiem temperatury: 
      Olej hydrauliczny/przekładniowy raczej nie ma 40*C zaraz po uruchomieniu silnika , więc kierując się powyższą podpowiedzią wykręciłem czujnik, sprawdziłem i .... wygląda, że jest ok. Gdy jest zimny, to nie przewodzi, gdy go podgrzałem do ponad 40 *C to przewodzi.
      Co mogę jeszcze sprawdzić, chyba tylko wymienić filtry i olej? Chociaż dziwi mnie, że w ogóle ta kontrolka się zapala na zimnym oleju.
      Dodam jeszcze, że ciągnik kupiłem 3 miesiące temu, od rolnika i jeszcze od tego czasu go nie przetestowałem w polu. Podczas oględzin wszystko było ok, a kontrolka zapaliła się chwilę przed powrotem do domu (ok 70km) i w sumie od tego czasu mruga cały czas. Olej hydrauliczno przekładniowy wymieniany był w 2006r i wg poprzedniego właściciela jeszcze 1 rok mógłbym na nim pojeździć.
      Przeciągnij pliki do przesłania lub wybierz pliki... 
      Maksymalnie wszystkich plików 48,82MB   Wstaw inne multimedia  Przesłane grafiki
         
    • Przez Ares1x
      Witam mam problem z New Hollandem ts135a, ciśnienie blokuje zawór od hydrauliki. Ciśnienie zostaje w dzwigni oraz grzeje olej w skrzyni w czym może być problem? 
    • Przez marekskubi123
      mam pytanko apropo tylnich bocznych  halogenów gdzie są orginalne kostki do nich ? Jak do nich się dostać ? 
       
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.