News
Lee001

Problem z hamulcami Fendt Farmer 308

Polecane posty

Wybrane dla Ciebie
Lee001    0

Witam, ostatnio w moim Fendzie pojawił się poważny problem z hamulcami, otóż blokują się tzn na lewym tylnym kole, dziś jak jechałem z rozrzutnikiem to zaczął się wydobywać intensywny zapach przytartych klocków, dzieje się tak jakby cały czas utrzymywało się ciśnienie w układzie i hamowało jedno koło. Czy jest to wina tego, że zmniejszyłem ostatnio luz na pedale hamulca?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Niekoniecznie to zalezy ile ciągnik ma lat i Mht, ale warto sprawdzić stan techniczny chamulców bo nigdy nie wiadomo, potrafią się zapiec w najmnie oczekiwanym momencie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mirro    1147

A może dymi się zacisk pezdniego mostu? Choć też mogłeś skasować wolny skok pedału na pompie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Lee001    0

Nie, to na pewno dymi tarcza tylnego lewego koła obudowa w miejscu gdzie są hamulce była bardzo gorąca. Tzn ja majstrowałem coś przy pedałach a dokładniej to kasowałem ten luz na śrubie prowadzącej do pompki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
macias611    15

dokladnie kolego Lee, mogłeś skasować swobodny luz na pedale. zetor 7211 ma podobnie, robiłem to u wujka bo też mu koło hamowało. zrób większy luz i zobacz co się będzie działo.nie wiem jak tam pompy wyglądają ,bo w moim fiacie robiło to samo i jak wyjąłem pompy i rozebrałem to się okazało że zaworki w pompie się zacinały... zrobiłem je i jest spoko :) pokombinuj troche :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Lee001    0

Dawno tu nie zaglądałem ale odświeżę nieco temat. Ustawiłem ten luz taki jak był i mimowolne hamowanie musiało ustać bo już nie czuć tego nieprzyjemnego zapachu, jest natomiast inny problem. Ciągnik nierówno hamuje, tzn najlepiej i najwcześniej hamuje prawe tylne koło, widać to zwłaszcza teraz w zimę, odpowietrzałem te hamulce już wiele razy ale to nic nie pomaga, chyba że robię to w nieodpowiedni sposób. Proszę o pomoc bo hamulce to dość istotna sprawa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hubertuss    684

W większości ciągników nie wiem jak w fendtcie jest regulacja przy cylinderkach na dole oraz przy pompkach przy pedale. Jak będziesz regulował pamietaj aby nie przesadzić bo bedzie jak wyżej. Jeśli jest regulacja możesz na prawym kole popuścić deko.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzen    199

witam mam podobny problem tylko że u mnie prawe koło hamuie bardzo agresywnie a lewe wcale

którymi śrubami się podciąga hamulec lub się luzuje bo chyba trzeba jakoś to wyregulować a i jak zahamuje to troche jakby raz stuknie co to może być :huh:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jak ci stuka to na 100% poszly tarcze hamulcowe i wala w rozpierak . sruby do regulacji hamulca zasadniczego sa obok pompek hamulcowych na kazdej ze stron klucz cos 2pare takie skontrowane .ale grzen napisz co to za wehikul posiadasz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzen    199

mam 312 lsa 89 rok. to widziałem te śruby są po obu stronach z góry i z dołu .u to jak tarcze to sporo roboty będzie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

zdjac zwolnice to pol dnia roboty dluzej bedziesz czekal na 4 tarcze po ok200 kazda niz to rozbieral a hamulce sa potrzebne sprawne a nie sczekajace zwlaszcza przy predkosci bo to nie 30stka ze bedziesz sie ledwie toczyl .radze zrobic bo rozpieraki walna a jeden pewnie gdzies 500 kosztuje .lepiej niz skrzynie rozbierac . a tak poza tematem jaka masz w nim skrzynie i skad jestes?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzen    199

skrzynia 40 jestem z podlaskiego powiat bielski gmina wyszki.a wiesz do czego jest zawór kulowy hydrauliki znajduje się on koło akumulatora ,i schodów do kabiny od strony hamulca

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

najlepiej zapytaj sie kogos kto ma fendta takiego jak ty bo nie jestem teraz pewny czy dobrze pisalem poprostu nie wiem czy w tych modelach bylo to mozliwe, niezwracalem nigdy na to uwagi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Lee001    0

Przepływ ten zwiększasz poprzez ustawienie go w pozycji na zając. Hydraulika zewnętrzna ma wtedy większą wydajność.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Marcian1234    17

ja mam problem z hamulcami w fendzie 311 o tuż pedał hamulca bierze nisko a żeby dobrze zahamować trzeba dwa razy nacisnąć.Po zahamowaniu czuć jakby hamulce przednie nie odbijały co może być przyczynną ????

Edytowano przez Marcian1234

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
same    0

u mnie w 309 było podobnie pedał brał dobrze za 3 nacisnieciem wszyscy mówili mi ze to pompki a ja te pompki wyciągałem czysciłem wszystko było dobze a hamulcuw jak nie było tak nie było ale postanowiłem odkręcić pokrywy na tylnich cylinderkach i okazało sie ze tam jest śruba która mozna naciągnąc zrobiłem to ustawiłem tam minimalny luz i wszystko działą jak powinno

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Zoch    4

najprawdopodobniej przepuszczają uszczelniacze w pompce i albo kupisz zestaw naprawczy albo od jakiegos zetora/ursusa se wsadz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Arek9291    1

Zgadza się tam są śruby na 19 klucz ja wczoraj też podciągałem w swoim 309lsa bo mi pedał wpadł w podłge podciągnołem i git hamuje jak trza. Jak go kupiłem to nie hamował na lewe koło jak to rozkręciłem to wyszło że ścieło frezy w tarczach (są dwie) ale dobrałem frez ze starej tarczy sprzęgłowej bodajże ze Skanji kumpel mi to roztoczył i wspawał migomatem nowy frez od 7 lat chodzi i nie ścina. Mam nadzieje że pomogłem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Turbomatiq    4

Zaciski do wyjęcia.Cylinderki dobrze wyczyścić,tłoczki papierem ściernym delikatnie przelecieć,złożyć i powinno być ok.A no i przy okazji przydałoby się nowe uszczelniacze kupić.Kupuje się gotowe zestawy naprawcze do zacisków.

Edytowano przez Turbomatiq

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

kolego Turbomatig po loginie można się domyślić że masz wiele wspólnego z fendtem ,bo ja myślę ze to ma bardziej powiązanie z hydrauliką  że to w niej jest problem i że tylne koła tez hamują tylko odczuwam przód , wiesz może jak to jest rozwiązane odnośnie hydrauliki bo tam jest to powiązane ,

a nigdy tego nie rozbierałem .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Filipkowski15
      Witam forumowiczów. Mam roblem z Fendtem 308 LS, otóż ciągnik użytkuje od ponad roku i od samego początku był problem, że podnośnik wolno podnośił, hydraulika jest dobra bo na wolnych obrotach kipruje przyczepe aż przewody się prostują i słychać że naprawde jest ciśnienie na przewodzie. Ostatnio wymieniłem olej hydrauliki i wymieniłem filtr ten co jest na powrocie w zbiorniku ale za dużo nic nie dało. Jakiś  czas temu zauważyłem dziwną rzecz, otóż jak kręce wspomaganiem to podnośnik przestaje prawie wogóle podnosić, dziwne bo to są dwie oddzielne pompy i zasysają olej z dwóch odzielnych rurek. Być może w środku zbiornika jest jakiś filtr ???Czy może pompa się kończą??? Czekam na jakieś podpowiedzi😃
    • Przez Jarekb20
      Witam. dzisiaj zauważyłem że w moim Fendzie nie działa WOM.
      Wczoraj siałem pszenice do późnego wieczora i wszystko chodziło bez problemu. Gdy dzisiaj chciałem włączyć WOM nie chciał sie on załączyć. W ogóle to przy zapalaniu ciągnika nie chcą sie kontrolki 2 zielone zaświecić od wałka (jedna od przedniego druga od tylnego wałka) zawsze sie zaświecąły i gasły podczas włączania ciągnika. Jaka może być przyczyna że nagle przestało działać. Dodam ze bezpieczniki sprawdzałem i są ok.
      Prosze o pomoc.
    • Przez _Marcin_
      Witam,
      Jak zdążyłem się zorientować nikt nie ma tej instrukcji. Wychodzę z propozycją aby się zrzucić i zakupić ją. Koszt na Allegro to 150 zł.
      Czekam na wasze opinie na ten temat.
       
      P.S.
      Jak coś to mam instrukcje obsługi po polsku w pdf do:
      1. Fendt Farmer 307Ci, 308Ci, 309Ci
      2. Fendt Vario 309, 310, 311, 312
    • Przez Bartezoo
      Witam przy ruszaniu z drugiego biegu puszczając sprzęgło wyskakuje bieg, ale jak przytrzymam dźwignię zmiany biegów i ruszę to jest ok i nie wyskakuję już. Proszę o odpowiedzi i z góry dziękuję .
    • Przez Cruel
      Witam. Mam troszke nietypowe pytanie. Mianowicie chciałbym wiedzieć czy ktoś z was wymieniał bądź wie czy dałoby się wymienić kabinę w fendt farmer 310 lsa. Interesuje mnie konkretnie kabina z nowszych modeli (roczniki 1993-2000). Z góry dziękuje za wszelkie odpowiedzi.
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj