Skocz do zawartości
Zaloguj się, aby obserwować  
Gość Profil usunięty

Kierunkowskazy MTZ-82

Polecane posty

Wybrane dla Ciebie
Gość Profil usunięty   
Gość Profil usunięty

Witam, mam problem z kierunkowskazami w mtz-82 z 96r. Otóż po włączeniu prądu zaczyna migać prawy kierunkowskaz choć jest nie włączony. Myślałem ze to ten wyłącznik koło kierownicy szwankuje i go odłączyłem ale kierunek nie przestał migać. Zajrzałem pod deskę rozdzielczą a tam jest założony przerywacz bimetaliczny (taki jak w c330). Odłączyłem go, przeczyściłem styki i założyłem ponownie, kierunek przestał migać, ale z przerywacza zaczął lecieć dym i pobierał dużo prądu. Założyłem inny sprawny przerywacz bimetaliczny, ale nie było już ani kierunkowskazu ani dymu, jedynie się szybko grzał. Co może być przyczyną tych zwarć?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    678

Najwyraźniej przerywacz wydał ostatnie tchnienie. Tylko dziwi mnie że taki jak w 330? W moim z 92 roku przerywacz jest taki;

 

http://allegro.pl/listing.php/search?utm_source=opera&utm_medium=link&utm_campaign=opera&string=mtz+przerywacz

 

Ten z opisem nowy typ. Ty pewnie masz ten starszy. Przeleć po przewodach, na których nie powinno być prądu a jest i tyle. Ciężko poradzić coś innego.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty
Napisano (edytowany)

Tam chyba powinien być ten nowy typ bo nawet kostka jest a z tej kostki wyprowadzony tylko jeden kabel na przerywacz, tylko mnie dziwi ze wcześniej wszystko chodziło a teraz nawet na nowym przerywaczu nie działa.

 

A i jeszcze jedno, które kontrolki powinny świecić na nowym typie deski rozdz. po przekręceniu kluczyka.

Edytowano przez zenekc330

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

seweryn20    678
Napisano (edytowany)

Dla tego trzeba by sprawdzić gdzie jest prąd a gdzie nie ma i czy tak ma być. Schemat do ręki i niestety lecieć po kolei. Wyjmij bezpiecznik czy sytuacja się zmieni. Po jego wyjęciu od bezpiecznika przez włącznik kierynkowskazów do przerywacza nie powinno być prądu. Właściwie tam jest bardziej namieszane bo leci to wszystko jeszcze przez włącznik świateł awaryjnych. Tego nie idzie za bardzo wytłumaczyć.

Edytowano przez seweryn20

BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty
Napisano (edytowany)

Jak wyjmuje bezpiecznik do prądu nie ma. Jutro zakupie ten oryginalny elektroniczny przerywacz, bo ten bimetaliczny jest tylko podłączony do jednym kablem do kostki a drugi do pierwszego bezpiecznika.

Edytowano przez zenekc330

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez mateos09
      Witam proszę o weryfikację silnika zamontowanego w jumzie. Zazwyczaj były to jednostki d65 ten na zdjęciu  rozni sie tym że z lewej strony nie jest plaski wlew oleju na bliżej sprzęgła  no i brak pokrywy rewizyjnej. Co to za silnik  ? 


    • Przez Karwan91tdi
      Witam kupiłem ostatnio mtz 82 z 1984 r usterki w nim to nie działający przekaźnik wom oraz z hydraulika gdyż siłownik podnosi tylnie cięgła do góry a po powrocie dźwigni w pozycje 0 cięgła samoczynnie opadają . Czy ktoś może mi poradzić jakie mogą być przyczyny podanych usterek?
    • Przez metik
      siemka wszystkim szukam siedzenia do mtz 80 bo mi się rozwalił i już nie ma na czym siedzieć a nowe kosztuje ponad 1000 tys zł no i kieruje tu do was pytanie czy nie można by wstawić siedzenia z jakiegoś innego ciągnika ja słyszałem że będzie pasować ze stara ale nie wiem czy to prawda czekam na wasze odpowiedzi pozdro
    • Przez Marcin1987
      Mam pytanie skierowane do właścicieli Mtz-ów i nie tylko czy przy ujemnej temperaturze macie problemy z uruchomieniem silnika bo podobno ruskie ciężko odpalają zimą chyba że ktoś ma rozrusznik ''planetarny'' to jest dużo łatwiej ja swojego mam na tym fabrycznym i mam go dopiero od lutego czekam na wasze wypowiedzi Pozdrawiam
    • Przez rastafarmer
      Witam wszystkich bardzo serdecznie!
      Jestem nowym użytkownikiem- pomimo tego że przeczytałem regulamin, proszę o troszeczkę wyrozumiałości i uwagi jeśli robię jakieś błędy
      Mianowicie posiadam MTZ-ta 82 z przednim napędem. W najbliższym czasie chciałbym wymienić w nim opony z przodu.
      Fabrycznie mam wstawione 11,2 R20. W związku z powyższym mam do Was pytanie- czy jest możliwość wstawienia opon 12,4 R20? Czy to się wszystko "zgra" bez wymiany tylnych opon?
      Proszę o porady i uwagi.
      Pozdrawiam!
       
      Szymek
×