Skocz do zawartości
wanted35

Stacyjka w T-25

Polecane posty

Wybrane dla Ciebie
galeria
T-25
wanted35    1

Wie ktoś może jak podpiąć stacyjkę do tego ciągnika bo u mnie wogóle nie działa a starter jest inaczej podpięty. Dodam że nowa stacyjka jest na 6 bolców. Dzięki za posty

 

Pozdrawiam Adam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

UrsusCzesio    304

ja mam na 5 kabli stacyjke :) a jak kupiłem drugą bo myślałem że ta jestl icha to miała 4 :) Najlepiej to oryginał kup na tyle kabli ile masz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wanted35    1

stara jest na 5 kabli a nowa jest na 6 kabli. Jakby to był mój ciągnik to bym kupił taką jak należy. Co do tego przycisku też mam taki tylko że ktoś odłączył grzanie świecy żarowej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kuba12345    0

Witam... Mam problem ze stacyjką w moim T-25 otóż ciągnik jest odpalany z takiego pstryczka jaki jest w c-330 c-360 a nie jak to powinno być oryginalnie z kluczyka. Szczerze powiedziawszy nie mam pojęcia dlaczego zostało tak to rozwiązane. Zakupiłem nową stacyjkę i pierwszy mój problem i ogromne zdziwienie podczas wymiany było jak zobaczyłem w starej stacyjce oryginalnej 6 wejść pod przewody i 6 przewodów a w nowej tylko 5 wejść pod przewody :unsure: . Czy mógł by mi ktoś napisać dokładnie jak to powinno teraz wyglądać ?? :rolleyes:

Edytowano przez Matey

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
18bamber    26

Kolego Ja pytałem tatę i np w naszym T25 jest 4 wyjścia do stacyjki....

1. Świece żarowe, 2i3. obejście prądu i 4 ładowanie. Pewnie masz nowszego rusaka i jest inaczej :unsure:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kuba12345    0

kurcze no właśnie nie chce czegoś popsuć. Późno już bo by poszedł do garażu i zrobił fotki ale pamiętam ze mam tak 1 czerwony gruby kabel 1 zielony gruby kabel 1 niebieski gruby kabel i cienki biały , i ostatnich dwóch nie pamiętam ale na bank są cienkie

Edytowano przez kuba12345

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

kolego też mam władka 87 rok 2 wajchy twój władek to który rok ? i ile wajch? jutro po dniu moge pojśc i zobaczyć jakie ja mam tam kable jakie kolory i jaka iloć może coś ci poradze wtedy. ale na pewno jedno ci powiem niema to jak kluczyk !!! fabryczne rozwiązania to fabryczne !!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kuba12345    0

No właśnie dla tego chce do tego rozwiązania powrócić. Tak mój władek 2 wajchy 87r. bardzo bym był ci wdzięczny jak byś dał mi jakieś szczegółowe foty

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kuba12345    0

No ja nigdy nie zaglądałem do stacyjki więc nie wiedziałem pojechałem do sklepu i kupiłem niby oryginalną stacyjkę od T-25 i ona jest na 4 a powinna być na 5 sorki że wcześniej napisałem że na 6 ale dziś znowu z tym walczę i dokładnie zobaczyłem w oryginalnej mam 5 kabli wszystkie mi się zgadzają tylko brakuje mi takiego wejścia jak "OB" tak bynajmniej jest opisane na starej stacyjce od czego ono może być ??

koledzy własnie wykręciłem starą stacyjkę i podam wam oznaczenia jakie są i prosił bym żebyście napisali co jest co ;) 3K OB C CT +

Edytowano przez milanreal1
post pod postem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
UrsusCzesio    304

Może powiedz że chcesz do MTZ tam chyba na 5 kabli napewno była, bo wiesz zwykle te młodziki w sklepach ciągnika na oczy nie widzieli i nie wiedzą że stacyjki były takie same montowane

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zorzyk2    50

No ja nigdy nie zaglądałem do stacyjki więc nie wiedziałem pojechałem do sklepu i kupiłem niby oryginalną stacyjkę od T-25 i ona jest na 4 a powinna być na 5 sorki że wcześniej napisałem że na 6 ale dziś znowu z tym walczę i dokładnie zobaczyłem w oryginalnej mam 5 kabli wszystkie mi się zgadzają tylko brakuje mi takiego wejścia jak "OB" tak bynajmniej jest opisane na starej stacyjce od czego ono może być ??

koledzy własnie wykręciłem starą stacyjkę i podam wam oznaczenia jakie są i prosił bym żebyście napisali co jest co ;) 3K OB C CT +

Przeglądałem dwa schematy i stacyjki o 4 i 5 wyjściach. W zasadzie, to na raz zwierane są wszystkie styki tej stacyjki. Według tych schematów: niebieski gruby + to zasilanie z amperomierza, biały gruby - świeca żarowa, brązowy gruby - opornik, który połączony jest z kontrolką przy włączenia świecy. jest jeszcze różowy, który powinien być cienki i idzie do przekaźnika i włącznika blokady(czego, nie wiem ). Ten którego brakuje tez idzie do blokady włączenia nawrotu :blink: Oba schematy różnią się od tego Twojego, bo nie posiadają tego przycisku rodem z ursusa i mają różne kolory i grubości(sprawdź może ze starości niebieski stał się zielonym. Najlepsza byłaby właściwa stacyjka

Edytowano przez zorzyk2

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Witek2010    32

U Ciebie ktoś po prostu podłączyłem jeden kabel ze stacyjki ten + pewnie ten niebieski gruby a drugi dał dodatkowy prosto z rozrusznika i te dwa kable pod ten włącznik z c-360.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
UrsusCzesio    304

Przeglądałem dwa schematy i stacyjki o 4 i 5 wyjściach. W zasadzie, to na raz zwierane są wszystkie styki tej stacyjki. Według tych schematów: niebieski gruby + to zasilanie z amperomierza, biały gruby - świeca żarowa, brązowy gruby - opornik, który połączony jest z kontrolką przy włączenia świecy. jest jeszcze różowy, który powinien być cienki i idzie do przekaźnika i włącznika blokady(czego, nie wiem ). Ten którego brakuje tez idzie do blokady włączenia nawrotu :blink: Oba schematy różnią się od tego Twojego, bo nie posiadają tego przycisku rodem z ursusa i mają różne kolory i grubości(sprawdź może ze starości niebieski stał się zielonym. Najlepsza byłaby właściwa stacyjka

Ta blokada to jest ta na skrzyni biegow przeciw odpaleniu silnika gdy bieg jest włączony

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Widzę że muszę wtrącić swoje 2 grosze.

Stacyjki są na 4 i 5 przyłączy i to w oryginale. Pasują do MTZ.

Sprzedawca dał ci teoretycznie dobra bo ty nie poinformowałeś go jaka chciałeś (A on nie zapytał :D )

Może koledzy maja niewyraźne schematy ale wyjaśnię że jeśli przewody na schemacie się przecinają to nie znaczy, że się w miejscu przecięcia połączyły. Połączenie (węzeł) oznacza się wyraźna kropka (Można zauważyć w miejscu gdzie jest rozrysowane tylne lampy i gniazdo przyczep).

Więc nie ma dwóch przewodów od stacyjki które idą do blokady-przekaźnika odpalania.

Piaty styk stacyjki OB jest podłączony do skrzynki bezpiecznikowej do jednego bezpiecznika i zasila klakson,światło stopu i w wersji z kabina silniczek spryskiwaczy szyb.W więc brak kluczyka w stacyjce skutkował brakiem tych elementów.

Jeśli nie chce ci się wymieniać stacyjki to podłącz ten przewód do styku + razem z przewodem niebieskim, bądź w skrzynce bezpiecznikowej odepnij go i zrób mostek z bezpiecznikiem obok.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zorzyk2    50

Twoje drobne grosze są jak najbardziej na miejscu. :) Po sprawdzeniu pod lupą skanu schematu ze stacyjką na 5 przewodów ten przewód idzie do bezpieczników. Moja sugestia by je spiąć razem była właściwa. Wiem jak się czyta schematy, tu zawiniła jakość odczytu ;[

Edytowano przez zorzyk2

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dykon    68

a ja mam pytanie z całkiem innej beczki . ja mam dopalanie na kluczyk i na taki przycisk jak np w c360 . mam od niedawna ruska ..... i jak dziś go chciałem odpalić to ten włącznik i kabelki które były do niego podłączone (2) się spaliły i do tego jeszcze kabel który idzie prosto do rozrusznika (elektromagnesu) co to może być ??? dla czego to się spaliło ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Witek2010    32

Spaliło się bo gdzieś jest zwarcie a kable pewnie bezpośrednio podpięte bez żadnych bezpieczników i nie ma co się dziwić, że topi kabel jak nie ma bezpiecznika. Szukaj elektryka niech Ci doprowadzi instalację do stanu używalności a najlepiej kup nową i niech Ci założy bo szybciej i spokój na długi czas.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dykon    68

no ale prędzej chodziło przez wiele lat dobrze .. a teraz nie wiem czemu tak się stało

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez pronarek
      mam pytanie jak zamontowac rozdzielacz hydrauliczny we władku i czy według was jest sens montowania masztu od widlaka na przód czy wytrzyma os itd.
      czekam na odpowiedzi mój tata mówi ze to spokojnie wypali.(i tak zaraz złożymy wniosek na tura do mtz ale jeszcze nie wiem jakiego wybrac)
    • Przez adi972
      dlaczego w ruskim jak wrzucam wsteczny i na 1 to coś huczy
    • Przez Kondzik100
      Mój władek ma za małą dawke paliwa i sie zastanawiam gdzie mu sie ja podkreca . I tu mam do was pytanie gdzie i czym sie podkręca ??
    • Przez Eliasz
      Witam
      Ostatnio jadąc sobie drogą zauważyłem że na kopalni w dzrzewkach robi t-25 tylko z przednim napędem gdy zajechałem do domu sprawdziłem w swoim Władku czy posiada jakieś wyjście jest tam coś takiego chyba to czyli taka pokrywka z boku skrzyni tylko nie wiem co jest pod nią bo nie miałem czasu rozbierać
      i moje pytanie brzmi następująco ile może kosztować napęd i gdzie mógłbym go dostać oraz najważniejsze czy będzie on pasował
      Z góry wielkie dzięki
    • Przez wladek_t25
      Witam
      Po odpaleniu na jałowym bietu gdybdodaje gazu to z 700 obr. na 1800 zbiera się elegancko, lecz sprawa się typie gdy chwilę pojeżdze. Pod lekkim oporem wejście z 900 obr. na 1500-1600 to zajmuje z 10 sekund!! Nie wiem w czym rzecz, od średnich do max obr. wkręca się tak jak powinien. Pompa po regeneracji, nowa sekcja. Próbowałem delikatnie podregulować dawkę paliwa na większą, i to też nic nie dało. Kąt wtrysku idealny, co do mm. Co robić Panowie? Mam drugą pompę Ale w niej trzeba by było ustawić poprawną dawkę paliwa na stole probierczym. Jest może ktoś z okolic Elbląga i mógł polecić dobrego pompiarza? Ja zawiozłem do niby specjalistycznego zakładu to zmienili sekcję i mi ją oddali, nawet na stole jej nie regulawali bo założyłem ją to musiałem obroty regulawać i ten wkręt stop od gaszenia bo wykręcili. Zawiozłem drugiego zakładu w okolicy to opowiedzieli że pomp od ruskich nie przyjmują...
×