Skocz do zawartości
Luki2991

Fendt 309 LSA [kierunkowskazy]

Polecane posty

Wybrane dla Ciebie
galeria
Fendt
Luki2991    0

Witam!Od niedawna mam ten traktor a dziś pojawił mi się problem.Mam problem z przerywaczem od kierunków wiec zacząłem się z nim bawić.Wyjąłem go kilka razy,przeczyściłem i ciągnik palił.Jednak gdy chciałem go zapalić za chwile po przekręceniu kluczyka nie ma żądnej reakcji oprócz tykania gdzieś niedaleko bezpieczników.Dodam, że przed tym zdjąłem deskę z zegarami lecz po założeniu traktor odpalał normalnie.Czy możliwe jest że coś rozłączyłem??Po zpięciu w rozruszniku na krótko odpalił normalnie.Z góry dzięki za odp

A tutaj zdjęcie

http://zapodaj.net/446e4d32141f.jpg.html

1.to chyba ten przerywacz prawda??

2 i 3 to kabelki mozliwe ze sie rozłączyły

a podczas przekrecania kluczykiem pyka gdzies za bezpiecznikami lub w tym obrebie tak mi sie zdaje

Edytowano przez Luki2991

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
klejnus    0

Posprawdzaj bezpieczniki I jak tam będzie ok to rozbierz znów deskę. Ja sie tez tak bawiłem bo szukałem jednego kabla i po złożeniu ciągnik chodził. Baaa nawet wóz paszowy robiłem. Aż zobaczyskom kłęby dymu spod deski. Na szczęście tylko kierunki poszł i nic wiecej. Dlatego sprawdź bezpieczniki a potem deskę. Moze masa CI sie rozłączyła albo kabel zluzował w stacyjce. Pozdrawiam


Nie jestem rolnikiem i nigdy nie byłem dopiero sie uczę przepraszam za błędy:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

klejnus    0

Nic innego nie znajdziesz. Jeśli grzebałeś pod deską to tam musi być wina. No chyba że gdzieś masz kabel przerwany. Albo może masz klemy za słabo przykręcone na akumulatorze?


Nie jestem rolnikiem i nigdy nie byłem dopiero sie uczę przepraszam za błędy:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dawid1862    1

1.pyka przerywacz i bedzie pykał do czasu az odpalisz ciągnik to takie ostrzezenie ze nie ma ładowania i ciśnienia oleju!

2.ten czerwony to jeden z głównych kabli prądowych i dlatego nie pali powinien być 2 takie obok siebie u gory!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Luki2991    0

no pasuje jest taki u góry jeszcze jeden łączyłem je i nie ma reakcji.A co do pykania to mi nie chodzi o te ostrzegające tylko takie przy próbie odpalania tam za bezpiecznikami gdzies

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kosti68    16

Moj pomysl jest taki zebys lepiej znalazl sobie dobrego elektyka ktory powie co jest grane. Albo kup sobie miernik, wez schemat i sprobuj naprawic sam. W zasadzie nie ma nic prostrzego niz uklad odpalania rozrusznika. Jesli przekaznik "tyka" po przekreceniu kluczyka to jest pare mozliwosci:

1. uszkodzona stycyjka

2. uszkodzony bezpiecznik

3. uszkodzony przekaznik ( po przekreceniu kluczyka na styku "87" w przekazniku, napiecie musi wynosic 12 V. Jesli tak nie jest, sprawdz napiecie na styku "30". Jesli masz tam napiecie, znaczy uszkodzony przekaznik, jesli nie to albo uszkodzona stycyjka, bezpiecznik, albo przerwany przewod doprowadzajacy.

Natomiast jesli masz napiecie na styku "87" to moze to byc tylko usterka przewodu od tego styku do rozrusznika.


Materiały do napraw wszystkich ciągników firmy Fendt i maszyn firmy Claas. Dodatkowo oferuję fachową pomoc przy tłumaczeniu kodów usterek i innych wybranych tekstów. Porady dotyczące napraw.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
radzikus    0

Macie moze schemta- mam ten sam problem z tym, ze ja nic nie dłubałem. Światła świeca mocno, wszystko jest ok, po za tym ,ze po przekręceniu kluczyka na chwile włacza się świeca zarowa i słychać ciche tykniecie. Wiece moze który z tych bezpieczników odpowiada za rozrusznik ?

 

SP: @Luki2991 ale masz syf w tym ciągniku- nie słyszałeś o myjce ? ;)

Edytowano przez radzikus

C-330,C-360 3P,JCB 530/70 Super Agri, DF Agrotron

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez manitou123
      Witam,mam problem przy wymianie oleju w skrzyni w fendt 312.Problem polega na tym,że na wszystkich stronach z olejami jest napisane ,że oleju powinno wejść wraz z mechanizmem różnicowym 34.5l,a weszło tylko 21l i na miarce jest full.Czy olej ze skrzyni jest połączony razem z mechanizmem różnicowym?Mam tylko miarkę od skrzyni biegów a nie mogę znaleść od mechanizmu rożnicowego.Bardzo proszę o pomoc.
    • Przez andrzejoo7
      Witam wszystkich i przepraszam za zakładanie może podobnego posta. Mam problem z 311. Mianowicie podczas jazdy przybywa mi oleju w skrzyni.olej ucieka korkiem wlewu  tym za kabiną. Biegi działają polbiegi też. Co może być przyczyną? Ciągnik przy opryskiwacz więc to pilne
    • Przez Adam0401
      Witam . Jak w tytule mam problem z wałkiem WOM W fendt farmer 309 z 1995r. A mianowicie załancza mi wałek tylko na 750 . Na 540 i 1000 nie ma żadnej reakcji w guziku nie chce się zapalić kontrolka od załączenia walka . Na 750 normalnie załancza czyli pali się kontrolka w guziku i wałek przekazuje moc i rozlancza.  A na pozostałych przelozeniach nie chce załączyć.  
    • Przez Kuba284
      Cześć
      Czy w końcu ktoś mi powie gdzie w fendcie farmer 309 sidzą elektrozawory (lub coś w tym stylu) oraz czujniki od półbirgów oraz rewersu
      Bardzo bym prosił o zdjęcia lub dokładny opis.
    • Przez pawelol111
      Jak w temacie: Jadąc na wom 540 nie ma problemu. Jadąc na 750 jakiś czas działa a potem rozpina. Gaśnie lampka na guziku i dopiero po dociśnięciu dźwigni od zmiany prędkości i ponownym wciśnięciu guzika działa ale znowu tylko jakiś czas w zależności od kaprysu ciągnika.... Jest tam jakaś regulacja do lepszego spięcia a może cegłe na dźwignię położyć? Pytam bo jak przytrzymałem ręką dźwignię to nie rozłączało. 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.