Skocz do zawartości
Zaloguj się, aby obserwować  
Mariusz1212

pompa hydrauliczna głośno pracuje

Polecane posty

Wybrane dla Ciebie
galeria
Pompa
Mariusz1212    0

witam... mam problem w moim MTZ82. co pewien czas rozrywa mi gumowy okrągły o-ring który jest po prawej stronie pompy hydraulicznej, przykręcany jest dekielkiem na 4 imbusy(metalowy przewód który idzie z pompy do rozdzielacza pod siedzeniem). Nie mam siły już tego naprawiać poraz kolejny a robie to już 3 raz w tym roku!! sam o-ring kosztuje niewiele ale wymiana jest uciążliwa z braku miejsca i dostępu. co może być przyczyną przedmuchiwania o-ringu? dodam jeszcze że dziś mi rozerwało ten o-ring podczas belowania. Pompa przecież nie miała dużego obciążenia...

aha i jeszcze jedno... pompa strasznie hałasuje gdy np. pług jest podniesiony na maxa. podczas podnoszenia też(moim zdaniem) głośno chodzi, ale gdy podniesie do końca wtedy strasznie brzęczy, "wiszczy" itp...

prosze o fachową pomoc ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
[[Template sdtools/front/topic/advertpost does not exist. This theme may be out of date. Run the support tool in the AdminCP to restore the default theme.]]
zbyszekbrzuze    186

Żle układa ci sie ta gumka i to z tego powodu. Ona ma tak wejść, że dekielek styka się z pompą a gumka w środku jest. Ja tak rozerwałem oring nawet bez ciśnienia, bo zanikło, a i tak wyrwało.

Głośno pracuje, bo może masz źle ciśnienie ustawione...

Edytowano przez zbyszekbrzuze

KPK Kumurun Team
Naprawiam ciągniki, remontuję silniki,

GG: 33264431 t: 724772311

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    783

Możliwe że masz coś nie tak z ciśnieniem. Manometr załóż na złącze hydrauliki zewn. i sprawdz. Po podniesieniu maszyny daj dzwignię w położenie neutralne żeby pompa przestała dobijać ciśnienie do tłoka. Bo wygląda na to że nie wyłącza się pozycja podnoszenie i olej nie mając ujścia przelewa się przez zawór bezpieczeństwa.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
[[Template sdtools/front/topic/agrofakt does not exist. This theme may be out of date. Run the support tool in the AdminCP to restore the default theme.]]
Mariusz1212    0

Żle układa ci sie ta gumka i to z tego powodu. Ona ma tak wejść, że dekielek styka się z pompą a gumka w środku jest. Ja tak rozerwałem oring nawet bez ciśnienia, bo zanikło, a i tak wyrwało.

Głośno pracuje, bo może masz źle ciśnienie ustawione...

 

 

zawsze jak wkładam o-ring to przyklejam go tawotem , wiec myśle że powinien być włożony we własciwym miejscu...

 

apropo ciśnienia to jak to ustawić??

 

Możliwe że masz coś nie tak z ciśnieniem. Manometr załóż na złącze hydrauliki zewn. i sprawdz.

 

ok postaram się załatwić ten monometr i sprawdzić ciśnienie jakie jest wytwarzane... i właśnie... jakie powinno być prawidłowe ciśnienie na złączu hydrauliki zewnętrznej?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
[[Template sdtools/front/topic/advertpost does not exist. This theme may be out of date. Run the support tool in the AdminCP to restore the default theme.]]
Michail94    0

Witam. Miałem podobnie i pompa mi wyła jak nic nie podnosiła a jak się podnosiło np plug na ramionach to chodziła cicho, była to wina braku nadmiaru z rozdzielacza do zbiornika na olej, ponieważ kiedyś ktoś z mojego MTZ wyrzucił regulator siłowy z pod siedzenia i zaślepił przelew a on ma być poprowadzony wężykiem do zbiornika. Jak nie masz regulatora siłowego pod siedzeniem to zobacz czy masz z prawej strony rozdzielacza (jak siedzisz w kabinie) taki wężyk doprowadzony do zbiornika na olej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    783

Ciśnienie w układzie hydrauliki zewnętrznej i podnośnika wynosi 16 MPa (160 kG/cm)


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
UrsusCzesio    306

Witam. Miałem podobnie i pompa mi wyła jak nic nie podnosiła a jak się podnosiło np plug na ramionach to chodziła cicho, była to wina braku nadmiaru z rozdzielacza do zbiornika na olej, ponieważ kiedyś ktoś z mojego MTZ wyrzucił regulator siłowy z pod siedzenia i zaślepił przelew a on ma być poprowadzony wężykiem do zbiornika. Jak nie masz regulatora siłowego pod siedzeniem to zobacz czy masz z prawej strony rozdzielacza (jak siedzisz w kabinie) taki wężyk doprowadzony do zbiornika na olej.

 

 

Ja nie mam regulatora no i właśnie przy podnoszeniu słychać ją. Ale uprawowo siewnego agregatu 3m bez hydropaku nie miał problemu podnieść B)


Mój Wladimirec podbija świat

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
[[Template sdtools/front/topic/advertpost does not exist. This theme may be out of date. Run the support tool in the AdminCP to restore the default theme.]]
Leo    0

Witam, mam problem. Kupiłem pompę nsz32 do napędu owijarki i chcę podłączyć do niej przewody hydrauliczne. W sklepie oferowali mi kolanko przykręcane na 4 śruby, uszczelnione tylko papierową podkładką. Ta papierowa podkładka wytrzyma 160 bar na wyjściu pompy?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez marekw1980
      Witam. Posiadam mtz od niedawna i do tej pory nie rozszyfrowalem jak uruchom. blokadę tylnego mostu. Dodam że przedniego napędu nie posiada. Szukałem ale żaden opis nie pasuje do mojego mtz. Czy może być ta blokada zalaczana pneumatycznie? W zal zdjęcia wyłącznika którego nie wiem od czego może być i wejścia powietrza tam gdzie powinno być niby oleju. Jak twierdzą niektórzy? 
      Proszę o jakieś podpowiedzi 


    • Przez marekw1980
      Witam. Posiadam mtz od niedawna i do tej pory nie rozszyfrowalem jak uruchom. blokadę tylnego mostu. Dodam że przedniego napędu nie posiada. Szukałem ale żaden opis nie pasuje do mojego mtz. Czy może być ta blokada zalaczana pneumatycznie? W zal zdjęcia wyłącznika którego nie wiem od czego może być i wejścia powietrza tam gdzie powinno być niby oleju. Jak twierdzą niektórzy? 
      Proszę o jakieś podpowiedzi 


    • Przez marekw1980
      Witam. Jeszcze jeden temat wskaźnika paliwa. Wymienilem  zegar i pływak. I reakcja żadna w sumie. Albo czasem wskakuje na opór  albo leży na 0.
      Na przewodach napięcie 12 v przy pływaku i liczniku też. 
      Poproszę o jakieś porady. 
      Może ktoś schemat posiada
    • Przez panmino
      Kupiłem używanego Belarusa 1025.2 i ma on system dźwigni podnośnika, jak na zdjęciu. Podnoszenie i opuszczanie działa bardzo "tępo", a maszyna jest podnoszona i opuszczana dość gwałtownie, z wyczuwalnym szarpnięciem. Mam starszego Mtz 82 i tam działa to dużo łagodniej. Jak to u Was działa? Gdzie zajrzeć, czy coś jest nie tak? Przymierzam się do założenia Ehr na siłowniku elektrycznym od jednego z użytkowników tego forum i chciałbym wykluczyć popsuty rozdzielacz. 

    • Przez ilovemtz
      Prosze aby w tym temacie wypowiadali sie posiadacze mtz[nie pronarów].
      My mamy mtz-a z 1983r i ojciec nic złego na silnik nie moze powiedziec wał jeszcze nie byl robiony. Ciagnik zrobil okolo 15000mth nie wiem czy to duzo czy mało. Co prawda ceiknie ale one juz takie sa. Co do awaryjnosci to moge powiedziec ze wiekszosc czesc zaczynamy dopiero teraz wymieniac tj. po 24latach wczesnije nie było potzreby. Co do spalania to jest małe w orce okolo 14l/ha napewno mniej niz ursus czy zetor z tych rocznikow nie mowie o nowych forterrach. Jest mały problrm z czesciami bo nie mozna ich dostac musimy po nie jezdzc do oddalonego o 50km żmigrodu bo nigdzie w poblizu ich nie dostaniemy .Powiedzcie co na ich temat mowia wasi ojcowie czy wy sami. Sami wiecie ze nie taki rusek straszny jak go piszą.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.