Skocz do zawartości
Zaloguj się, aby obserwować  
bubel500

Zetor 8045 chłodnica

Polecane posty

Wybrane dla Ciebie
galeria
Zetor
bubel500    4

Witam.Mam problem z zetorem 8045.Po uruchomieniu i przejechaniu kilkuset metrów woda z chłodnicy wylatuje górą (fontanna).Co może być przyczyną (u mnie nie ma korka w chłodnicy bo jest w chłodnicy gwint i potrzebny jest korek wkręcany i nigdzie nie mogę go kupić)termostat czy coś?


Zetor Team
Pomogłem? Naciśnij zieloną strzałkę obok mojego postu :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek73    226

Podejrzewam że chłodnice masz zabitą kamieniem. Stało ci się ta nagle czy może kupiłeś go.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Grabcio    23

Może masz przedmuchaną uszczelkę pod głowicą i kompresja bije w układ chłodzenia.


Jeżeli pomogłem wciśnij zieloną strzałkę ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

JANCZAK1176    41

JA miałem podobny problem jak brak termostatu wody dużo ubywa w chłodnicy na obrotach 1500 powinien być wir to chłodnica ma przepływ potem stawiam na uszczczelki .głowic najlepiej wymienić wszystki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Grabcio    23

W 8045 jest jedna uszczelka bo głowica nie jest podzielona tak jak np. w C-360.


Jeżeli pomogłem wciśnij zieloną strzałkę ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bubel500    4

Podejrzewam że chłodnice masz zabitą kamieniem. Stało ci się ta nagle czy może kupiłeś go.

Kupiłem go ze 3 miesiące temu.


Zetor Team
Pomogłem? Naciśnij zieloną strzałkę obok mojego postu :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek73    226

Ja miałem podobny problem, ale ja zmieniłem silnik z 4 cylindrów na 6. Okazało się że w 6 chłodnica jest grubsza o 2 cm.Odkamienianie nie pomagało kupiłem nawą.Na twoim miejscu postarał bym się o inną chłodnicę, zwłaszcza że masz jakiś stary typ na nietypowy korek.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez Juziak
      Witam Panowie może pomożecie wycieka olej z silnika przez sprzęgło dwoma otworami na dole korpusu co może byc ? Czyżby symeryng poszedł na walku ?
    • Przez damiex90
      Tak więc jak w temacie w ciągniku zetor 7211 coś mi stuka, ale tylko i wyłącznie wtedy gdy silnik przez dłuższy czas jest obciążony dajmy na to w orce, talerzówka, ciężki transport. Jeśli podczas wystąpienia zmniejszymy obroty albo się zatrzymamy to objaw ustaje na jakiś czas. Co może być przyczyną? Co to może być?  Jaki może być kosztorys? 
    • Przez andrew176
      Witam Panowie
      Mam problem z ciśnieniem w zetorze 8045
      Silnik po kapitalnym remoncie:
      tuleje, tłoki, wał po szlifie, głowica
      Problem  jest taki że po zapaleniu ciągnika a jest to docieranie ciśnienie jest na poziomie 3,5 po jakimś czasie spada do 1.
      Gdzie szukać przyczyny??
      Dodam że pompa oleju nowa, a filtr mam starego typu, tzw bąk. Gdzieś czytałem, chyba nawet na naszym forum że zmiana filtra na nowego typu czyli podwójny podnosi ciśnienie o 1 atm, ale to raczej tylko sposób na zwiększenie a nie eliminacja problemu.
      Jest też możliwość że wytarty wałek rozrządu, bo ciągnik dostał przez ostatnie lata w "d*pę" a olej już parę lat nie wymieniany.
      Dodam że filtr zakładałem do drugiego ciągnika i w nim jest ok, chyba że ośka w podstawie wytarta ale to sprawdzę suwmiarką.
      Proszę o jakieś rady.
      Pozdrawiam
    • Przez waldek617
      Witam potrzebuje informacji o początku wtrysku w jakim położeniu powinien znajdować się pierwszy tłok podczas początku wtrysku.Bo przez koła zamachowe nie mam jak sprawdzić z tego względu że było kompletowane z kilku ciągników i nie pasuje na znaki.Ostatnio zauważyłem że początek wtrysku idzie gdy tłok ma jeszcze jakieś 15mm do gmp i mi się zdaje że jest cos zle ustawione czy się mylę ? Ciągnik ciepły pali od strzała gdy temperatura spada poniżej 0 złapie za pierwszym obrotem zakręci i zgaśnie .pytam ponieważ odpowiedzi na moje pytanie nie mogłem nigdzie znaleść.
    • Przez Atari
      Witam, zauważyłem, że w chłodnicy pojawia się olej. Pomyślałem, że przyczyną może być uszkodzenie chłodniczki oleju, zatem została wymieniona wraz z uszczelkami. Jednakże problem nie ustąpił. Co może być przyczyną tego zajścia? Dodam, że płyn nie dostaje się do silnika.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.