Polecane posty

Wybrane dla Ciebie
majzol    0

Witam wszystkich.

 

od niedawana jestem posiadaczem MF 6260. dodam ze to pierwszy ciagnik takiej klasy w moim gosp. podczas użytkowania zauważyłem pewien problem z podnosnikiem. po podniesieniu z kabiny na maxymalna wysokość ( pokretło wysokości jest ustawione na max) mam możliwość "dodatkowego" podniesienia o ok. 2-4 cm (mierzone na siłowniku) przez naduszenie przycisków na błotnikach. Jeśl w ten sposób podniose na maxa, to wtedy nie działa storowanie z kabiny. dopiero jak opuszcze na błotnikach o te 2-4 cm zaczyna mi dzialac sterowanie w kabinie.

czy ktoś spotkał sie z czyms takim ?? czy to normalne?? z gory dzieki za odpowiedzi.

 

 

ps. gdzie znajduje sie brzeczyk, który powinien brzeczyć po właczeniu hamulca ręcznego??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Normalne jest napewno to że jak będzies tak robił to możesz uszkodzić sterowanie UHR gdyż na błotnikach to ręcznie otwierasz i zamykasz elektrozawór i masz możliwość przesterować go do końca (sterowanie na błotnikach służy do podczepiania narzędzi a nie do zabawy) Pozdrawiam.

Edytowano przez mercedes250d

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
majzol    0

własnie podczas podczepianie to zauważylem i mnie zaciekawilo. dzieki za odpowiedz.

a co z tym brzeczykiem ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

slawny    6

jak jest wlaczona amortyzacja podnosnika to wtedy nie podnosi do samej gory. Co do brzeczyka to szukaj w katalogu czesci.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
majzol    0

jak jest wlaczona amortyzacja podnosnika to wtedy nie podnosi do samej gory. Co do brzeczyka to szukaj w katalogu czesci.

 

 

Amortyzacja jest wyłączona. w katalogu jest w taki sposób zaznaczony ze nie wiem, ale zdaje mi sie ze w gdzies przednim panelu, pewnie koło bezpiecznikow, ale chciałbym sie upewnić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Brzęczyk znajduje się z prawej strony deski rozdzielczej, zdejmujesz ten boczny plastik, po lewej stronie są bezpieczniki.

Edytowano przez masseyferguson6140

Podziwiać należy wielkie czyny, a nie wielkie słowa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez RenaultAres550rx
      Witam. Panowie Mam taki Problem w ciągniku MF 6485 Wyskakuje Mi Kod Błędu er94 Moze Miał ktoś stycznosc z takim błędem i bedzie mi mógł pomoc od czego on jest Bardzo był bym wdzięczny za  Pomoc. Ps. Wstawiam Filmik z Kontrolkami ktore sie zapalają gdy błąd wyskoczy.
      Snapchat-1648442121.mp4
    • Przez misiekadam
      Jak w tytule;)kopci na biało wywala olek kolektorem i dmucha mocno powietrzem z miski olejowej 
    • Przez Kris6265
      Witam Wszystkich. Jestem tutaj nowy i mam takie pytanie odnośnie MF 6265. Co ile mth wymieniać olej w szkrzyni ? Słyszałem kilka info od mechaników i każdy mówi co innego. Odpowiedzi były różne np co 1500mth lub co 3 lata jeżeli nie przepracował ww motogodzin. Ciągnik ma skrzynie powercontrol , zalany jest fusch'em agrifarm stou 10w30 .I tutaj pojawia się pytanie co ile Panowie wymieniacie olej w swoich MF? Prosiłbym o odpowiedź. Pozdrawiam   
       
    • Przez JANCZAK1176
      Witam jest sprawa ? potrzebna instrukcja obsługi ciągnika MF 7485 podzieli się ktoś ,nawet odpłatne lub na zamianę ,szykuje się jazda testowa 
    • Przez witch
      WItam mam problem iż  kupiłem ostatnio pług lemken variopal, na początku nie chciał obrócić  po kilku próbach obracał , a teraz obraca do połowy i sie wraca,. Zauwazyłem ,że z tyłu 2 węże które ida do rozdzielacza na zdj niżej ten prosty robi w nim ciśnienie i slychać jakby się elektrozawór zaciął ten z lewej strony nad kołem. Kiedyś jak zaciął mi się podnośnik robiło cisnienie we 2 wężach  i ruszyłem go awaryjnie to wtedy elektrozawór sie odciął, próbowałem teraz  dzwiga i opuszcza  lecz dalej pcha przez 1 węża olej. Wrzucam zdj i fimlik.
      Jak się dobrze słuchacie to słychać elekrozawór jak chodzi ciągnik spadł z  900 obrotów na 800-850.
       

       
       


×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.