Zaloguj się, aby obserwować  
bertold13

Mufa- migomat bester magster 280

Polecane posty

Wybrane dla Ciebie
bertold13    0

Witam. Mam dylemat. Kilka dni temu kupilem migomat bester magster 280. Kabel zasilajacy 400 V (50Hz) jest bez MUFY.

Z przewodu wystają tylko 4 kable koloru: zielony,brazowy, czarny i szary(siwy). Kupilem do tego nowa mufę z okraglymi bolcami. Po rozkreceniu mufy w srodku jest symbol uziemienia (najgrobszy bolec)i kolejne ciensze bolce oznaczone symbolem L1, L2, L3.

Jak to podlaczyc aby wszystko dzialalo i bylo dobrze.?

Prosze o odpowiedzi

z gory dziekuje i pozdrawiam @bertold13


:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
coffey23    19

ka mam migomat tej firmy i miałem wtyczke założoną na siłe ale jak podłączyłem to paliło mi bezpiecznik w migomacie i tłumaczyli mi w serwisie że trzeba jakieś dodatkowe uziemienie mieć w gnieździe zadzwoń nna serwis i ci powiedzą co i jak

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wiesmag    53

z zasady uziemieniem jest żółty z czarnym lub zielonym paskiem,rzadziej koloru jasnego(u ciebie siwy),taka jest zasada że w instalacjach samochodowych masą jest kolor czarny(chyba że jest kilka podłączeń masy),a w instalacji elektrycznej(tej domowej,siły)jest kolor żółty z paskiem,kiedyś był biały(jasny-mógł być siwy).

a jakbyś zajrzał do środka i popatrzył gdzie jest podłączony-może byś już miał jasność.

no a wtyczki siłowe mają "zero" grubszy bolec lub starszego typu(na płaskie bolce) pod ukosem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Zajcev    0

A instrukcji przejrzeć to nie łaska?? ( chyba że po chińsku to zwracam honor ). Migomat ten powinien działać na 2 fazach L1 i L2. Żółto-zielony kabel to kabel ochronny (uziom). Coś mi z tymi kolorami nie pasuje bo powinien być jeszcze niebieski czyli masa (zero). Jeżeli masz wtykę z 4 bolcami (powinno być 5) to żółto-zielony nie podłączaj nigdzie. Nie wiem jak jest we wtykach z 4 bolcami ale w tych z 5 do najgrubszego bolca podłącza się ochronny a nie masę, więc trzeba na to uważać. Radzę Ci rozkręcić gniazdo i sprawdzić jak tam jest wszystko podłączone (sprawdzić napięcie na poszczególnych kablach) i tam gdzie nie ma fazy to niebieski żółto-zielony wychodzący z migomatu nie podłączać wogóle (jeśli masz starą instalacje) no i zastaje 2 fazy spiąć i gotowe.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
peter83    0

W ramach ścisłości niebieski to nie żadna masa!!!Jeżeli masz możliwość sprawdzenia tego miernikiem to jeden z tych przewodów powinien zamykać się przez obudowe spawarki i ten należy podłączyć pod uziemienie.Z drugiej strony to dziwne że przewód nie jest pięciożyłowy jak nakazują standardy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bobytempelton    160

Przewód ochronny i masa to to samo tylko inaczej się nazywa można ich spiąć razem choć ty nie masz bo masz 4 kable w twoim przypadku powinien to być żółty z zielonym paskiem, resztę kabli możesz podłączyć jak chcesz nic się nie stanie oprócz tego ze podajnik drutu będzie chodził do tyłu, to wtedy zamienisz miejscami 2 kable(byle które) z pozostałych 3 oprócz masy oczywiście. Gratuluje wyboru bestera wiesz co dobre :rolleyes: podłączaj bez obaw nic się nie stanie, a jeśli coś sknocisz to i tak są bezpieczniki


Ze względu na poziom niektórych użytkowników odpisuje na konkretne posty lub na pw.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mariuszczs    23

sądze że 3 fazy i uziemienie

czyli tak jak ktoś pisał brąz czarny i szary do l1 l2 l3

zielony do uziemienia - ten najgrubszy we wtyczce

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
roltech    11

Zajcev

 

Napisano 18 marzec 2011 - 19:25

A instrukcji przejrzeć to nie łaska?? ( chyba że po chińsku to zwracam honor ). Migomat ten powinien działać na 2 fazach L1 i L2. Żółto-zielony kabel to kabel ochronny (uziom). Coś mi z tymi kolorami nie pasuje bo powinien być jeszcze niebieski czyli masa (zero). Jeżeli masz wtykę z 4 bolcami (powinno być 5) to żółto-zielony nie podłączaj nigdzie. Nie wiem jak jest we wtykach z 4 bolcami ale w tych z 5 do najgrubszego bolca podłącza się ochronny a nie masę, więc trzeba na to uważać. Radzę Ci rozkręcić gniazdo i sprawdzić jak tam jest wszystko podłączone (sprawdzić napięcie na poszczególnych kablach) i tam gdzie nie ma fazy to niebieski żółto-zielony wychodzący z migomatu nie podłączać wogóle (jeśli masz starą instalacje) no i zastaje 2 fazy spiąć i gotowe.

 

A wpisać w Google Magster 280 to nie łaska? Wyraźnie pisze "zasilanie 3x400V".

 

bobytempelton

 

Napisano 18 marzec 2011 - 22:35

Przewód ochronny i masa to to samo tylko inaczej się nazywa można ich spiąć razem choć ty nie masz bo masz 4 kable w twoim przypadku powinien to być żółty z zielonym paskiem, resztę kabli możesz podłączyć jak chcesz nic się nie stanie oprócz tego ze podajnik drutu będzie chodził do tyłu, to wtedy zamienisz miejscami 2 kable(byle które) z pozostałych 3 oprócz masy oczywiście. Gratuluje wyboru bestera wiesz co dobre :rolleyes: podłączaj bez obaw nic się nie stanie, a jeśli coś sknocisz to i tak są bezpieczniki

 

Przewód ochronny i zerowy (masa) są połączone ze sobą w złączu licznikowym, jest on niezbędny do niezakłóconego działania wyłącznika różnicowo-prądowego zabezpieczającego przed porażeniem. Jest on uziemiony i nie podłączony do wyłącznika porażeniowego. Instalacja taka jest 5-cio przewodowa.

Bester w swoich migomatach (nie wiem czy we wszystkich zasilanych napięciem 3x400V) wykorzystuje podzespoły zasilane napięciem 230V, uzyskiwanym z punktu 0 trzech kondensatorów połączonych w układ gwiazdy, zasilanych z faz L1 L2 L3 (400V/pierwiastek z 3 = 230V). Czwarty przewód jest w takim układzie połączony z obudową urządzenia i stanowi on przewód ochronny. W 4-ro przewodowej instalacji zasilającej łączy się go z przewodem zerowym, w instalacji 5-cio przewodowej z przewodem ochronnym.

Kierunek wirowania faz nie wpływa na pracę podajnika bo ten jest zasilany prądem wyprostowanym.

Tak więc odszukaj przewód połączony do obudowy urządzenia i podłącz w zależności od posiadanej instalacji do bolca zerowego lub ochronnego. A pozostałe do bolców fazowych.

 

I radzę z dużym dystansem podchodzić do rad cytowanych "fachowców" bo mogą uziemić "ostatecznie".

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bertold13    0

co sie tak denerwujecie ludzie :D podlaczone wszystko dziala tak jak trzeba, a wlasnie koledzy wyzej powiedzieli tak jak ma byc podlaczone i sie wszystko zgadza :) wielkie dzieki :)


:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bobytempelton    160

Kolego roltech napisałeś że nie wiesz czy we wszystkich migomatach bester wykorzystuje pozespoły 230v otóż po wykupieniu przez firmę linkoln tak ja bym nawet powiedział ze polityka tej firmy w tej chwili to tniemy koszty i dużo żeczy jest na 230v, w starszych wersjach nie spotkałem migomatu bester słabszego niż 200A który ma cokolwiek dwufazowe , oraz widziałem nowe migomaty czy nowe urządzenia z silnikami simens gdzie w mufie wtyki przewód ochronny był połączony z przewodem zerowym fabrycznie bez żadnych manipulacji....


Ze względu na poziom niektórych użytkowników odpisuje na konkretne posty lub na pw.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
roltech    11

To że napisałem, że nie wiem czy Bester w swoich migomatach zasilanych napięciem 3x400V stosuje podzespoły zasilane napięciem 230V, to dlatego, że nie znam budowy wszystkich migomatów tej firmy. Wielu producentów w instrukcjach obsługi swoich produktów, zastrzega sobie "prawo zmian konstrukcyjnych w procesie doskonalenia swoich wyrobów". Tak więc nie ma pewności że jeśli stosował je kiedyś, robi to także teraz.

A to że ktoś w swoich produktach łączy przewód ochronny (uziemienie) z zerowym, świadczy o ignorancji klienta i przepisów. Takie połączenie powoduje wyzwalanie wyłącznika różnicowo-prądowego w (prawidłowo wykonanej) instalacji zasilającej, do której rzekomo produkt jest przystosowany.

Często słyszę: "Tylko podłączę wtykę, wywala wyłącznik" lub "Jak silnika nie postawię na oponie to wywala wyłącznik". To jest efekt "cięcia kosztów" i ryzyko "bliższego kontaktu z prądem".

 

@bertold13 napisz jak podłączyłeś. Podzielam słowa kolegi @asharot.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez zetor14
      Witam. W niedalekiej przyszłości czeka mnie zakup mniejszej szlifierki kątowej. Chciałbym żeby miała 900-1400w. Jakiej firmy polecacie takie urządzenie?? Zastanawiałem się nad Boschem z niebieskiej serii lub jakimś De-Waltem ale chętnie zapoznam się z waszymi propozycjami :D
       
       
      Pozdrawiam @zetor14
    • Przez bob123
      Jaką polecicie firmę co robią klucze i grzechotki żeby byłe wytrzymałe( u mnie w domu nie ma klucza 10 bo wszystkie złamanie, a grzechotka nie działa zepsuła się nie złamała ale da się tylko odkręcać śruby ale pełnymi obrotami ).
      Co sadzicie o firmie Stanley??
    • Przez Kondzio342
      Witam koledzy pomozcie potrzebny kompresor urzywany w gospodarstwie. Agregat malarski od czasu do czasu czasami jakies kolo montarzownica zdjac czy cos przedmuchac. Co polecacie rozsadne i zeby popracowalo troszeczke????
    • Przez agroKadzice
      Witam. Mam pytanie do kolegów odnośnie pompy opryskiwacza termit pilmet 60 litrów na minutę. Chcę zmodernizować troszkę mój opryskiwacz tzn powiększyć lance na 15 metrów i teraz nasuwa się pytanie czy pompa zdoła tej szerokości? Czy wystarczy jej wydajności?
    • Przez sitko
      Witam
      Mam problem ze smarowaniem.Dojarka zużywa dużą ilość oleju.Wyrzuca go na ścianę .Przy rozruchu dziwnie warczy.
      Moze ktoś coś wie na ten temat?
      proszę o pomoc:)
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.