Skocz do zawartości
Zaloguj się, aby obserwować  
Freeman10

MTZ 82 hydraulika:D

Polecane posty

Freeman10    1

Witam. Pytanie do znawców tematu. Mój mtz kochany gdy rozgrzeje się olej ma cholerne problemy z podniesieniem cięższych maszyn np agregatu 2,8m. Kiedy skończę jakąś pracę zawsze muszę poczekać "chwilę" zanim olej ostygnie dopiero wtedy i ta z wielkim bólem zaczyna jako tako podnosić. Wymieniłem pompę (kupiłem oryginał) nie pomogło, zmieniłem to urządzenie pod siedzeniem jakkolwiek ono się nazywa nie pomogło, teraz przymierzam się do wymiany rozdzielacza ale zanim to zrobię postanowiłem, że poszukam rozwiązania w internecie, być może znajdzie się ktoś kto miał podobny problem i wie jak go rozwiązać, dlatego zgłaszam się do was o pomoc. Z góry dziękuję i pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
niudizajn    11

A czy ta ciecz w zbiorniku oleju to faktycznie olej czy tylko jakiś szajs. Ja stawiam na kiepski olej. Wymień go na jakiś porządny olej a nie Hipol czy inne ścierwo.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Freeman10    1

Podnieś ciśnienie na rozdzielaczu tym pod kokpitem tam masz taki zawór z tej strony od wejścia bodajże na 22 klucz

 

Próbowałem już tego, niestety nie pomaga:/

 

Jeśli chodzi o olej to nie jest on z jakiejś wyższej półki ot normalny olej hydrauliczny.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
damian23199    0

Próbowałem już tego, niestety nie pomaga:/

 

Jeśli chodzi o olej to nie jest on z jakiejś wyższej półki ot normalny olej hydrauliczny.

rozdzielacz poszedl na 100%

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zenas    6
:D dobra dobra rozdzielacz można brać pod uwagę,ale równie dobrze mógł pęknąć lub cokolwiek podejść pod tłok ,najpierw sprawdź potem kupuj :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kryssr    50

to chyba się rozszczelnił tylko. trza po wymieniać uszczelki będzie lepiej ale nie jak oryginalnie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mariusz34    0

Witam jeśli to tylko podnośnik tak działa to możliwe że to Tylko siłownik. Ale zrób przegląd całego układu, sprawdź ciśnienie podpinając zegar pod zawór

. jeśli nie będzie minimum 150 mpa to podkręć na te Ciśnienie ale najpierw sprawdź ten zawór kulowy czy jest szczelny, można chociaż kulkę wymienić i już będzie lepiej. Należy też dotrzeć zawór stożkowy odkręcany od dołu. ważny jest też olej :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

×