Skocz do zawartości
marcin7795

Problem podnośnik w ursus1014

Polecane posty

Wybrane dla Ciebie
marcin7795    0

Witam. Mam problem w ursusie1014 podnośnik opada bardzo wolno podnosi dobrze ostatnio jak dłubałem przy zaworze to są tam kulki i sprężynki to wyjąłem to później podnosił na dużych obrotach a na małych nie chciał podnosić i opadał bardzo szybko co się stało???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

rafal11195    7

Witam koledzy. Mam pytanko, w mojm ursusie nie dziala hydraulika, i podnosnik, wymienilem rozdzielacz( po regeneracji) i nic to nie dalo, nie ma widac zadnej poprawy, dodam ze wszystko dziala przez pierwsze 5 minut pracy ciagnika, a pozniej ginie wszystko, Nie wiem juz co to moze byc mieliscie taki problem ?? moze jest gdzies jakis zawor , nie wiem , pomozcie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafal11195    7

Dziala przez pierwsze 5 minut, a pozniej nic , nie ma zadnej reakcji ani podnosnika, ani hydrauliki, co do pompy, bylw wymieniana rok temu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
prometeusz    2

to zagadka,ale pompę raczej wykluczymy

możliwe, że coś wpadło do rozdzielacza czy do kanału olejowego i wychodzą cuda

a olej jest dobry? piana się tam nie robi?

jeżeli olej jest do niczego, pomieszany to po uruchomieniu może się robic piana i pompa nie zaciągnie

rozgrzej ciągnik i zamiast miarki włóż jakiś grubszy pręt ok 8 i zobacz czy nie ma piany

przede wszystkim sprawdz ile tego oleju jest

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafal11195    7

olej jest w przedziale min-max, piany nie ma , dowiedzialem sie od pewnego hydraulika ze niektorzy tylko czyszcza rozdzielacze, a nie regeneruje ich, zakupie oryginalny nowy rozdzielacz i zobaczymy co sie bedzie dzialo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
prometeusz    2

to sprawdz czy pompa podaje olej odkręcając rurkę od pompy, po rozgrzaniu jak już wystąpi ta dolegliwość, a później wszystkie rurki wychodzące i wchodzące w rozdzielacz, dobrze by było jakbyś sprawdził ciśnienie, żeby upewnić się, że przyczyna leży w tym układzie

i tamten rozdzielacz oddaj na gwarancji, może następny będzie lepszy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafal11195    7

kupie nowy (za duzo on pracuje zeby mi takie numery robil )a stary sprzedam jesli to nie bedzie wina rozdzielacza, a jesli jego to na zlom

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marcin8410    0

kolego nawet jeśli by padł rozdzielacz to nie obie sekcje naraz, ja stawiam na pompe miałem taki przypadek,że założyłem nową i po 15 min było po pompie (jakaś wada).

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Nikita_Bennet    118

wada?

a może pompa była do kitu?

słyszałem kiedyś że było trochję pomp niewiadomego producenta które trafiło do sprzedaży i rolnicy narzekali.


pzdrwm Nikita_Bennet
"Whether we are based on carbon or on silicon makes no fundamental
difference. We should all be treated with appropriate respect."
                                                              Sir A C. Clarke

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tandam    1

Witam wszystkich zainteresowanych tym tematem!

Z góry uprzedzam, że w U 1014, przy hydraulice nie majstrowałem a to co napiszę jest związane z ursusem C-360. Wiem, że w 1014 hydraulika jest inaczej rozbudowana i niech ktoś nie pomyśli sobie, że porównuję tu 360 do 1014, bo nie mam takiego zamiaru! Po prostu spotkałem się ze zbliżonymi niedomaganiami w C-360 B) Ale do rzeczy, jakieś dwa lata temu znajomy przyprowadził mi do zrobienia 60-tkę z podobnym problemem, a konkretnie jak odpalił ciągnik, następnie włączył pompę hydrauliki, podniósł podnośnik 3 do 5 razy i koniec! (przy czym każdy kolejny raz podnosił coraz wolniej!) Dalej nawet pustych cięgien nie chciał unieść, ani też wywrot nie działał! Ale wystarczyło wyłączyć pompę podnośnika i odczekać jakieś 30 sekund, maksymalnie do 1 minuty, włączyć pompę podnośnika i znów podnośnik podniósł ze 3 razy i koniec! Usterka była bardzo prosta, to był zatkany filtr oleju przy pompie podnośnika (wiem, że w 1014 nie ma filtra bezpośrednio przy pompie) i do tego nie za czysty olej. Zmieniłem filterek, wlałem nowy olej i podnośnok działa do dziś! Wtedy przyczynę ustaliłem dość szybko, ponieważ jakiś czas wcześniej kolega w C-330 miał taki sam przypadek. Ale wtedy z kolegą "wojowaliśmy" dość długo :lol: za nim dotarliśmy do faktycznej przyczyny! Przy okazji kupił nową pompę - jak się okazało nie potrzebnie! :D No cóż nauka czasami kosztuje i to bardzo słono! :D

Kończąc nie twierdzę, że u kolegi rafal11195 musi być to samo, po prostu może komuś do czegoś się to przyda.

Hej rafal11195 możesz spróbować wyłączyć pompę po tym jak przestanie ci podnośnik działać, odczekać trochę i powtórnie włączyć pompę i zobaczyć czy coś to zmieni, w sumie nic cię to nie kosztuje. Pisałeś, że wymieniłeś rozdzielacz, a czy przed wymianą rozdzielacza miałeś identyczne objawy, jak te co wymieniłeś na początku?

Ja na twoim miejscu nie kupował by od razu nowego rozdzielacza (bo to nie małe koszty, a tym bardziej jeśli okazało by się, że to nie jego wina, no chyba, że ostatecznie wypadło by na niego, to wtedy tak), na początku sprawdził bym ciśnienie w układzie i pompę tak jak pisali koledzy wcześniej!

Co do pomp to rzeczywiście różnie bywa! Obecnie przed montażem nowej pompy i tak daję ją do sprawdzenia, do gościa który się tym trudni. Zdarzyło się już tak, że nówka ze sklepu nie wytrzymywała i trzeba było zwrócić :)

Sory, że się tak rozpisałem! Pozdrawiam!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wojtal24    238

Ja kolego miałem podobny przypadek w 914 ze po odpaleniu kilka razy podniósł i koniec przyczyna tkwiła w napędzie pompy i w tej dźwigience z lewej strony pod kabiną która załączasz pompę tam się to powyrabiało i samoczynnie pompa się wyłączała


ZETOR TEAM

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
crvx40    7

Witam wszystkich nie znalazlem podobnego tematu na AF wiec zalozylem nowy. Mam pytanie dalczego podnosnik w 1014 na pozycji silowej nie podnosi do konca dodam ze wymienilismy pierscienie na tloku i uszczelniacze na silownikach pomocniczych. W pierwszej pozycji podnosi do konca w drugiej (silowej) nie i w trzeciej tak samo jak w drugiej patrzac od podlogi co moze byc przyczyna?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dawid18    1

Za siedzeniem masz taki zaworek wyreguluj go tak na oko ( pokręć nim ) i powinno się polebszyć albo pogorszyć. ( ja tak przynajmniej mam w c-385 ).


Mam naimię Dawid i nteresują mnie maszyny rolnicze ukończyłem technikum rolnicze. Pozdrawiam wszystkich rolników

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
crvx40    7

Dawid18 chodzi ci o to pokretlo ktorym blokuje sie podnosnik zeby nie opadal? Kolego jacek nie wiem czy tak jest oryginalnie bo wczesniej na wszystkich pozycjach podnosil do konca.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dawid18    1

Tak o ten zaworek masz może troszeczke rozregulowany i tak się dzieje. U mnie podobno też tak było ale kierowca dosyć kumaty i coś tym porepetował i jest tak jak było. U mnie nogą ponoć w to kopli


Mam naimię Dawid i nteresują mnie maszyny rolnicze ukończyłem technikum rolnicze. Pozdrawiam wszystkich rolników

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
crvx40    7

U mnie jest odkrecone na maksa i nie podnosi do konca nie wim co sie moglo stac bo nic w srodku nie grzebalismy oprocz pierscieni na tloku.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dawid18    1

A może masz pompe zajechaną, co ostatnio pdnosiłeś na TUZie i zobacz czy ci kiper działa?


Mam naimię Dawid i nteresują mnie maszyny rolnicze ukończyłem technikum rolnicze. Pozdrawiam wszystkich rolników

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szczepek2    4

Ten zaworek służy do dławienia prędkości powrotu oleju z tłoka podnośnika. Jak się go wkręca to podnośnik wolniej opada. Wkręcenie do oporu zatrzymuje olej w tłoku bo nie ucieka przez nieszczelności w rozdzielaczu (podnośnik dłużej nie opada). Nie sądzę żeby to miało jakiś wpływ na wysokość podnoszenia - wtedy olej dopływa do tłoka a nie wraca


Brak roboty, nadmiar kasy = popieprzone w głowie. Rolnictwo ratuje mnie przed jednym i drugim.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
crvx40    7

Tez mi sie wydaje ze to nie ma z tym nic wspolnego. ale tylko w pierwszej pozycji podnosi do konca a w dwoch ostatnich juz nie i tak juz chyba zostanie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Michał123
      Dzień dobry, jestem prawie w 100% zdecydowany na zakup ursusa 914. Chciałbym dowiedzieć się jakie maszyny do niego kupić chodzi mi o agregat uprawowy (szerokość), pług obrotowy 3 czy zagonowy 4? I czy można wrzucić wsteczny nie zrzucając załączonego biegu? Ostatnie pytanie jakich biegów i ile obrotów używać w orce i uprawie?
       
    • Przez UrsusC-330
      Witam, jak wymienic olej w zwolnicach w ursusie c330?
    • Przez jedrus2020
      Tak jak w tytule. Uszkodzeniu uległa jedna z łapek 1 stopnia (od jazdy).Pytanie czy można ją wymienić bez rozpoławiania ciągnika przez okienko rewizyjne.
    • Przez pawelkx
      Sprzedam Ursusa C-360. Ciągnik zarejestrowany i ubezpieczony. Cały rok garażowany
      Posiada kabinę, komplet zaczepów, komplet obciążników.
      Od 15 lat w jednych rękach, przez ostatnie kilka lat używany sporadycznie.
      CENA: 16 500zł
      Lokalizacja: Wola Przybysławska, powiat Lubelski
      Dodatkowo sprzedam rozsiewacz do nawozu KOS, wóz konny, przyczepkę drewnianą.




    • Przez KPawlak
      Witam, Czy zna ktoś rozmiar śrub mocujących przednie błotniki w ursusie 3512 / mf 255? 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.