Skocz do zawartości
przemo5

problem ze światłami

Polecane posty

Wybrane dla Ciebie
przemo5    0

gdy spinam dwie przyczepy nie mam świateł przy tej drugiej a osobno każda ma światła myślę że nie ma masy w gniazdku pierwszej przyczepy choć ją podłączyłem.nie wiem co robić

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rolnik-k    0

sprawdz wszystko od początku czy wszystko dobrze podłączyłeś ma byc tak samo jak w wtyczce jak i gnieździe.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
damian95    22

A jeśli zamienisz przyczepy będzie dobrze?? Musi być coś zepsute w wyjściu na drugą przyczepę najlepiej wziąść żarówkę i sprawdź czy świeci się na poszczególnych pozycjach.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

zetorek1607    1

przyłączę sie do tematu...

 

otóż tak gdy podepnę moja przyczepę do ciągnika i włączę światła to przy przyczepie wszystkie światła i kieryni się świecą, a jak wyłączę światła i włączę same kierunki to jest ok... co to moze być??? od czego zacząć to naprawiać???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek73    195

Nie macie dobrej masy.Załóżcie osobny kabel z ciągnika do przyczepy do ramy i problem zniknie.Zróbcie dobre masyw ciągniku i przyczepie.Tylko w masie jest problem nigdzie indziej.Choinka się robi dlatego że postojem idzie masa a jak włączysz postój to nie idzie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Senator    44

Problem tkwi tylko i wyłacznie w masie jak pisał wcześniej @tomek73. Zrobić porządnie masę, to i światła się znajdą :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek73    195

Ja napisałem żeby sobie sprawdzili kablem z ciągnika do ramy przyczepy.Wtedy wszystko wyjdzie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetorek1607    1

no muszę tak zrobić, bo ten kabel od ciągnika do ramy był już kiedyś zerwany i tak się jeździło, aż znajomy pozyczył przyczepe i musiał jechac gdzieś po ziarka to zrobił ten przewód... wtedy z ciekawości z tata podłączyliśmy do ciągnika i tak się dzieje

 

dzięki za odpowiedzie w sprawie...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Filipoo    14

ale w gniewzdzi i w tyczce jest masa??? masa jest podczepiona do ciągnika i przewodem z masa idzie do lamp tak powinno być mam tak i w samochodzi no w lampkach zakładanycj na przyczepe czy tam coś innego tez tak jak i znajomi mają w przyczepach jedna nawet niedawno robiłem tzn instalacje poprawiałem i masa szła przewodem od lamp przez gniazdo do traktora

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
przemo5    0

sprawdziłem wszystko masa idzie kablem z gniazda ciągnika do ramy apotem do wszystkich lamp igniazda przyczepy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zorzyk2    50

I co, dalej masz problem z światłami? Od masy przyczepy do masy drugiej przyczepy pociągnij przewód i pojawią się światła. Sama obecność i podłączenie masy nie wystarcza, musi być dobry styk.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
yacenty    592

nie ma co ciągnąć do ramy tylko puścić tą jedną zyłę i na każdą lampę wyprowadzić sobie mase z ciągnika - dzieki temu 80% problemów ze światłami mniej


Pozdrawiam YacentY
Drogi użytkowniku - zapamiętaj sobie, nie ponoszę odpowiedzialności za posty innych użytkowników serwisu - odpowiadam tylko za siebie!!!

Blog o uprawie roślin na Dolnym Śląsku - Nasze uprawy - AgroFoto.pl
My agri pictrues

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Jarecki21    17

A ja przypominam, że w gniazdku jest osobny obwód na prawą i lewą stronę. Byż może z ciągnika bierze tylko z jedej strony, wyprowadza w gniazdku w przczepie na drugą stronę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
asharot    183

dobra mase zrób najepiej osobnym kablem to jest bardzo pewne a nie na ramie

Taa,najlepiej przewodem 10mm2 z końcówką oczkową przykręcanym do zwolnicy ciągnika i wtedy będzie pewne.

 

Proponuje kupić nowy przewód na metry i nie robić "dziadostwa"


Naklejki piktogramy: http://tiny.pl/g7fxv

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×